Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Passat B5 - Tempomat nie działa, VAG

milesek 02 Paź 2014 17:35 2991 12
  • #1 02 Paź 2014 17:35
    milesek
    Poziom 11  

    Witam
    Od jakiegoś czasu nie działa tempomat w Passacie B5 110 KM 98r.
    Tempomat i manetka fabryczne.

    Sprawdzałem w VAGu grupę 006. Screeny zamieszczę poniżej.

    1. Prędkość podczas jazdy - odczytuje

    2. Błąd w engine tylko taki: (pewnie nie ma nic wspólnego)

    VW Passat B5 - Tempomat nie działa, VAG

    3. Przycisk na manetce - OFF

    VW Passat B5 - Tempomat nie działa, VAG

    4. Przycisk na menecte - ON

    VW Passat B5 - Tempomat nie działa, VAG

    5. Przycisk na manecte - ON (drugi screen, inne grupy)

    VW Passat B5 - Tempomat nie działa, VAG

    6. Wciśnięty przycisk włączający tempomat

    VW Passat B5 - Tempomat nie działa, VAG

    7. Wciśnięte sprzęgło

    VW Passat B5 - Tempomat nie działa, VAG

    8. Wciśnięty hamulec

    VW Passat B5 - Tempomat nie działa, VAG

    9. Trzymam przycisk na pozycji RES

    VW Passat B5 - Tempomat nie działa, VAG

    10. Wciskam hamulec i sprzęgło równocześnie

    VW Passat B5 - Tempomat nie działa, VAG

    To wszyskie screeny. Grupa 66 nie działa.

    Co robić ? Jutro wyjazd 1000 km bez tempomatu ? :(
    Pozdrawiam

    0 12
  • #2 02 Paź 2014 19:20
    wiesiek3d
    Poziom 28  

    Czy po załączeniu tempomatu zapala się kontrolka ?

    0
  • #3 02 Paź 2014 20:49
    milesek
    Poziom 11  

    żadna kontrolka się nie pali.

    2
  • #4 02 Paź 2014 20:51
    domex32
    Moderator Samochody

    Jak masz hak to sprawdź gniazdo.

    0
  • #5 02 Paź 2014 20:52
    milesek
    Poziom 11  

    Hak mam, gniazdo z tyłu tak ? ale co dokładnie sprawdzić ?

    0
  • #6 02 Paź 2014 20:54
    domex32
    Moderator Samochody

    Sprawdź czy zielono nie jest, ewentualnie spróbuj użyć tempomatu jadąc bez świateł.

    0
  • #7 02 Paź 2014 20:55
    milesek
    Poziom 11  

    Sprawdzę , ale to chyba nie to, bo ostatnio jak Niemczech jeździłem (bez świateł) to wydaje mi się , że nie działał tempomat.

    PS. Jeśli zadziała bez świateł, co będzie przyczyną ?

    0
  • #8 02 Paź 2014 20:57
    domex32
    Moderator Samochody

    Może być zielono w gniazdku i prąd przez śniedź cofa się np na włącznik stopu.

    0
  • #9 02 Paź 2014 20:59
    milesek
    Poziom 11  

    oK, w takim razie jutro przed wyjazdem zbadam ten temat , dam znać czy pomogło jak wrócę.
    Ew. jakieś inne porady ?

    0
  • #10 02 Paź 2014 21:53
    bajergdynia
    Poziom 15  

    wiesiek3d napisał:
    Czy po załączeniu tempomatu zapala się kontrolka ?


    w b5 przedliftowym nie ma kontrolki tempomatu.

    a szybkość jazdy widać w logach inną niż 0km/h?

    ten błąd kąta wtrysku jest jednorazowy czy wraca notorycznie? Jeśli wraca to może być to przyczyna.

    0
  • #11 02 Paź 2014 21:55
    milesek
    Poziom 11  

    tak zmienia się

    0
  • #12 09 Paź 2014 20:12
    milesek
    Poziom 11  

    domex32 napisał:
    Sprawdź czy zielono nie jest, ewentualnie spróbuj użyć tempomatu jadąc bez świateł.


    niestety nic nie dało...
    kąt wtysku cały czas tak jest ...

    Dodano po 3 [minuty]:

    bajergdynia napisał:
    wiesiek3d napisał:
    Czy po załączeniu tempomatu zapala się kontrolka ?


    ten błąd kąta wtrysku jest jednorazowy czy wraca notorycznie? Jeśli wraca to może być to przyczyna.


    wraca cały czas. ustawić kąt wtrysku poprzez vag się nie da nie ?
    pamiętam kiedyś ustawiałem, na pompie tak ?

    0
  • #13 09 Paź 2014 20:30
    domex32
    Moderator Samochody

    Musisz ustawić pompę tak aby w VCDS w Basic Settings aby w drugiej grupie było 50-55. Wtedy błąd zniknie, teraz widać ze masz ze 97 czyli za wcześnie, musisz opóźnić.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo