Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Termet G17-30 - Termet G17-30 nie włącza się główny płomień

neurotic 03 Oct 2014 21:00 4407 2
  • #1
    neurotic
    Level 8  
    Witam!
    Przedwczoraj rano zauważyłem że zgasła w termie świeczka. Odpaliłem ją, poczekałem chwilę i gdy chciałem skorzystać z ciepłej wody, terma nie zadziałała. Słyszę charakterystyczny dźwięk po którym zawsze słychać "wybuch" gazu, ale nic się nie dzieje.

    Z tego co przeczytałem domyślam się, że chodzi o membranę w zespole wodnym, ale chciałbym się upewnić.

    Mam także pytanie, nigdy nie wykonywałem takiej naprawy, ale mógłbym ją wykonać po kosztach we własnym zakresie?
    Czy wystarczy kupić membranę, rozkręcić zespól wodny, wymienić element i koniec? Czytałem, że powinno się smarować iglicę przy każdej wymianie - co jest najtańsze?

    Gdzie w Krakowie najlepiej kupić tę membranę i smarowidło? I nie jestem też pewny nazwy modelu tej membrany.

    Jeszcze mam inny pomysł, czy taką membranę można wyjąć, zalać octem i po prostu cieszyć się pluskając w ciepłej wodzie? :)
  • #2
    Zbigniew Rusek
    Level 37  
    Sama wymiana membrany nie jest czynnością zbyt trudną i trwa to w sumie ok. pół godziny (może nawet nieco mniej). Iglicę rzeczywiście należy smarować, gdyż jej zatarcie grozi dużym niebezpieczeństwem (niewyłączeniem się gazu przy zaprzestaniu poboru ciepłej wody a przy tak dużym palniki powoduje to natychmiastowe zagotowanie wody w wężownicy i rozsadzenie pieca). Posmarować np. towotem lub maścią instalacyjną.
    W sklepie należy podać tym pieca - wtedy sprzedawca wie, że trzeba membranę do tego typu podgrzewacza (ten model ma już te małe membrany). uwaga: przy montażu zwrócić uwagę na takie "uszko" w membranie - jego otwór musi się pokrywać z otworem w zespole wodnym (ważne).
  • #3
    neurotic
    Level 8  
    Dokonałem wymiany membrany. W sklepie były dwie, taka z trzema bolcami i bez. Musiałem w domu już odciąć je.

    Niestety po wymianie nadal nie włącza się główny palnik, co więcej nie słychać dźwięku który normalnie pojawia się tuż przed odpaleniem głównego palnika. Zaraz ponownie rozkręcę i skręcę cały zespól wodny, może to coś pomoże.

    //Edit
    Odciąłem wystający nad uchem kawałek membrany aby lepiej pasowała, po powtórnym skręceniu wszystko działa. Wszystko w cenie 2 pln :)

    Dziękuję i pozdrawiam! :)