Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Golf 3 - Problem ze stacyjką? Z radiem ?

11 Paź 2014 12:25 921 2
  • Poziom 2  
    Witam!
    Wydaję mi się, że mam problem ze stacyjką ale do końca nie jestem pewny czy wystarczy wymiana.
    Otóż wymieniałem radio w samochodzie - podłączyłem kostki i działało chciałem go schować, ale blokowały go przewody więc użyłem siły i wtedy radio przestało działać. Wmontowałem poprzednie radio działało a to nowe nie (sprawdzałem w innym aucie działa tylko u mnie nie). Od tej pory pojawił się problem ze stacyjką, gdyż zapaleniu silnika zaraz gaśnie po około 0,5-1 sekundzie da się je jedynie uruchomić poprzez szybki powrót klucza z pozycji rozruch do zapłon? Ktoś wie o co chodzi? Czy wymiana stacyjki na nową pomoże i czemu radio nie działa?

    PS:
    Sprawdzałem bezpieczniki to był spalony od lampek kontrolnych ale nie jestem pewien czy nie były wcześniej
  • Poziom 12  
    Twój opis wskazuje na ewidentny problem elektryczny. Skoro po wepchnięciu na siłę radia zaczęły dziać się dziwne rzeczy, wskazuje to na jakieś zwarcie. Jak wnioskuję samochód nie odpala na dłużej niż sekundę? Może więc być problem z immobiliserem.
  • Poziom 2  
    kempa662 napisał:
    Twój opis wskazuje na ewidentny problem elektryczny. Skoro po wepchnięciu na siłę radia zaczęły dziać się dziwne rzeczy, wskazuje to na jakieś zwarcie. Jak wnioskuję samochód nie odpala na dłużej niż sekundę? Może więc być problem z immobiliserem.


    Jedno radio gra drugie się w ogóle nie włącza(ale w innym aucie gra), nie posiadam immobilisera. Auto opdali tylko gdy w ciągu tej sekundy wrócę kluczyk na pozycje zapłon