Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot 307 SW 1.6 HDI - Nie odpala, coś cyka

robert113q1 13 Oct 2014 17:15 11889 16
  • #1
    robert113q1
    Level 8  
    Witam. Posiadam Peugeot 307 SW 1.6 HDI. Dzisiaj rano po przekręceniu kluczyka wszystkie kontrolki i komputer normalnie się zapaliły, lecz gdy chciałem odpalić wszystko zgasło, rozrusznik nawet nie zakręcił i zaczęło się cykanie. Teraz nawet po otworzeniu drzwi zaczyna od razu się cykanie. Ma ktoś może jakiś pomysł co ty może być ? Jakiś przekaźnik czy coś innego ? Dodam jeszcze, że w sobotę wszystko było normalnie dopiero dzisiaj coś takiego się zrobiło.

    Pozdrawiam
  • #2
    autoas
    Level 42  
    Wymień akumulator...idzie zima...
  • #3
    robert113q1
    Level 8  
    Własnie akumulator to nie jest .. z dnia na dzień by rzucił palenie ? Wątpię ... wcześniej za pierwszym razem cyk i palił a teraz nie .
  • #4
    autoas
    Level 42  
    No to zrób coś, coś posprawdzaj i napisz wyniki, a nie tylko płaczesz że samochód nie robi brum brum...
  • #5
    diodabg
    Level 30  
    Poczyściłeś chociaż klemy ?
  • #6
    domex32
    Moderator of Cars
    autoas ma racje, zamień baterie a się przekonasz.

    Mogło Ci paść ładowanie, albo coś go wyssało przez noc, albo zwyczajnie z dnia na dzień się kończył, proste.

    Dodano po 40 [sekundy]:

    robert113q1 wrote:
    Jakiś przekaźnik czy coś innego


    Stawiam na przekaźnik, brak mu prądu.

    Dodano po 45 [sekundy]:

    autoas wrote:
    z dnia na dzień by rzucił palenie ? Wątpię


    Ty wątpisz, a my mamy doświadczenie. :-)
  • #7
    robert113q1
    Level 8  
    Spróbowałem podłączając drugi akumulator i niestety nic to nie dało..
  • #8
    autoas
    Level 42  
    robert113q1 wrote:
    nic to nie dało

    Zamieniłeś akumulator, czy podłączyłeś równolegle na kablach "szelkach"
  • #9
    WITEK1952
    Level 28  
    Jeżeli drugi akumulator był sprawny to sprawdź masę i klemy i kable przy rozruszniku. Jak wszystko przed zimą wyczyścisz ( 15 minut wystarczy) to na zimę będzie jak znalazł. Zacznij od ściągnięcia klemy (-)
  • #10
    domex32
    Moderator of Cars
    Sprawdź tez bezpieczniki też bezpieczniki te na plusowej klemie jak są.
  • #11
    robert113q1
    Level 8  
    Akumulator podłączałem poprzez te "szelki" ale tamten odłączyłem akumulator. Bezpieczniki jeśli dobrze myślę które to sprawdziłem i żadne nie są przepalone .
  • #12
    domex32
    Moderator of Cars
    Zamień akumulatory najlepiej wyciągnij ze sprawnego auta, nie jakiś stary z garażu.
  • #13
    robert113q1
    Level 8  
    Akumulator był brany ze sprawnego samochodu który odpala na dotyk . Nie wiem czemu wszyscy myślą że to akumulator, od razu po przekręceniu kluczyka jest taki dziwny dźwięk, a gdy przekręcę kluczyk aby odpalić to dochodzi dźwięk cyknięcia tak jakby od automatu z rozrusznika i ze skrzynki bezpieczników pod maską. Postaram się nagrać filmik .
  • #14
    domex32
    Moderator of Cars
    Objaw typowy dla braku prądu.
  • #15
    Pawel wawa
    VIP Meritorious for electroda.pl
    Wymieniłeś akumulator złom, podłączony prawidłowo, na akumulator dobry podłączony na g...nych przewodach z marketu. Efekt i w jednym i drugim przypadku taki sam.
  • #16
    WITEK1952
    Level 28  
    Dobry akumulator powinien mieć napięcie bez obciążenia 12,60 V . 12,50 też jeszcze wystarczy. Sprawdź napięcia podczas kręcenia rozrusznikiem w tym również masy. Miejsce, w którym nie łączy będzie się grzało.