Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot 307 1.4 HDMI 2003rok tryb awaryjny i brak funkcji

rafal-lyzka 14 Oct 2014 21:21 3966 3
  • #1
    rafal-lyzka
    Level 9  
    Witam mam mały problem. kupiłem peugeota 307 1.4 HDMI 2003r. po wymianie BSI, nie działają mi elektryczne szyby, centralny zamek, tylna klapa od bagażnika, i samochód jest w trybie awaryjnym. Na desce rozdzielczej pisze ABS fault i antipollution fault ( te dwa komunikaty pokazują się czasami ) ...kobieta od której kupiłem samochód twierdzi, że przed wymiana BSI nie odpalał , po wymianie odpala ale są te wyżej wymienione usterki, skontaktowałem się z mechanikiem który to robił powiedział mi że tak było przed wymianą , oni wymienili tylko BSI i auto odpaliło było to BSI z takiego samego modelu z takimi samymi numerami ( tak mi powiedział )... Jeżeli wyskoczy błąd ABS to jak jest zimny i hamuje to czuje wibracje po lewej stronie auta po rozgrzaniu to przestaje, jak błąd nie wyskoczy to auto jak jest zimne normalnie hamuje. jak go odpalę i przygazuję odrazu to wkręca się na obroty normalnie i dopiero po chwili wchodzi w tryb awaryjny i pali też się kontrolka od silnika. Kiedy auto jest odpalone otwierając drzwi nie zapala mi się lampka w środku dopiero jak zgaszę to się zapala, i jak mam włączone światła pozycyjne wyłączę silnik nic nie piszczy żebym światła zgasił. czasami jak wcisnę na pilocie żeby go zamknąć zapalą się raz awaryjne ale auta nie zamyka. i jeszcze poziom oleju jest na maxa a na desce pokazuje mi jedna kostkę od poziomi która kilka sekund miga.. co mogę zrobić od czego zacząć. proszę o pomoc ponieważ auto szykuje dla mojej dziewczyny pozdrawiam
  • #2
    mrmsim
    Level 11  
    Zacznijmy od tego, że bez Lexii się nie obejdzie. Nawet jeśli komputer był z takiego samego auta, nie znaczy, że miało ono identyczne wyposażenie. W przypadku Twojego auta wszystko jest powiązane z BSI i być może wystarczy przeprowadzić ponowną konfigurację auta. W BSI musi być wszystko skonfigurowane, nawet jak podłącza się fabryczne radio, musi być włączona funkcja w BSI i wprowadzony numer VIN w radiu. Sądzę, że znajdzie się ktoś kto Ci dokładniej naświetli problem, ale bez przyrządu diagnostycznego nic nie zdziałasz...
  • #3
    rafal-lyzka
    Level 9  
    Ale jeżeli mechanik miał rację, że usterki były przed zmianą BSI, to od czego zacząć? Może kobieta kłamała żebym tylko auto kupił. Zapytam jutro tego mechanika czy przeprowadzili konfigurację i jakim programem ..

    Bo może przeprowadził konfigurację a błąd leży gdzieś indziej...

    I teraz zauważyłem w nocy, jak zapaliłem światła, że podświetlenie lewe i prawe szyb przednich nie jest podświetlone i cały panel od sterowania temperaturą, nawiewami i szybkością nawiewu się nie świeci, ale nawiewy i sterowanie działają.
  • #4
    rafal-lyzka
    Level 9  
    Witam, trochę czasu poświeciłem i znalazłem prawdopodobnie przyczynę nie działających szyb przednich, a mianowicie przepala mi bezpiecznik numer 9 , rozebrałem boczki , odłączyłem wtyczki od szyb i zamków i dalej mi przepala bezpiecznik, będę szukał dalej dlaczego tak się dzieje. A tryb awaryjny jak odpalę i gazuje to jakieś 10-20 sekund jest normalnie i wchodzi w tryb awaryjny, podczas gazowania widać jak leci dym na łączeniu turbo z katalizatorem, może być katalizator zapchany ?? mam też drugi egr na zmianę, ale nie wiem czy on tak powinien chodzić tzn muszę użyć dużej siły żeby go wcisną ...