Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Bosch SD13JT1B - Nie nalewa 'ciepłej' (=zimnej, którą podgrzewa) wody

homerus1977 17 Oct 2014 16:14 4029 8
  • #1
    homerus1977
    Level 9  
    Ostatnio mi się zmywarka zbuntowała, z tego co wyczytałem, to podobne tematy są, ale jednak zawsze się czyms istotnym różnią...

    Otóż program wydaje się zawieszać i urządzenie wydaje z siebie dziwny, cichy dzwięk. Naczynia są nieumyte (choc mokre) tabletka jest praktycznie nie rozpuszczona.

    Do czego doszedłem:
    1) program 'płukanie' (zimna woda) działa bez zastrzeżeń. Także urządzenie jest w stanie bez problemu nalać, wykorzystać i wylać wodę.
    2) programy z grzaniem wody zawieszają się po wstępnym opłukaniu naczyń zimną wodą, komora jest pusta (bez wody) - tak jakby nie nalał jej, albo nalał i wylał po chwili.
    3) Wlanie wody ręcznie (garnkiem) w przypadku gdy słychać że program się zawiesił, powoduje, że... wszystko działa jak trzeba - woda po chwili jest nagrzana (nawet do 70 stopni, w przypadku programu 70) - także samo mycie i podgrzewanie przepływowe wody działa bez problemów.

    Także podsumowywując wygląda, jakby sterownik z jakiegoś powodu nie chciał nalać wody do podgrzania. Bo w sumie wszystko inne działa:
    1) nalewanie wody (zimnej) działa
    2) odprowadzenie wody zuzytej działa
    3) podgrzewanie wody nalanej działa

    Czy to sterownik zgłupiał czy jest gdzieś jakiś sygnał blokujący nalewanie wody do podgrzania (zapchany filtr, czy coś) ?

    Pozdrawiam,
    Janusz
  • #2
    S-Service
    Level 12  
    Pooglądaj elektronikę.
  • #3
    homerus1977
    Level 9  
    cala elektronika w drzwiczkach wyglada OK, nic nie zalane, wszystko jak nówka. Natomiast dostałem się do boku, gdzie były widoczne z góry jakieś rurki brudne i tam syfu jest co niemiara...

    takie duże płaskie plastikowe pojemniki, przez które przelewa się woda w trakcie zmywania. Wie ktoś co to za elementy?
    Dla ułatwienia oznaczyłem je cyferkami :)
    Czy w nich są jakieś czujniki, które mogły się zapchać syfem?

    Zmywarka Bosch SD13JT1B - Nie nalewa 'ciepłej' (=zimnej, którą podgrzewa) wody

    I z moich obserwacji wynika, ze zmywarka nie chce nalać wody, która ma być potem podgrzana (a nie: nalewa i wylewa). Wszystkie (w trakcie programu) wlewy wody, które mają zostać zimne (przepłukiwanie różnego rodzaju) działają poprawnie, natomiast po wylaniu tej zimnej wody z płukania, nowa nie jest nalewana, za to włącza się pompa i chodzi z minimalną ilością wody... po chwili otwiera się schowek na proszek - także program leci jakby nigdy nic...

    W starym programatorze stykowym sprawa byłaby prosta :) ale tu... dziwy jakieś się dzieją...
  • #4
    homerus1977
    Level 9  
    Plastikowy panel został zdjęty i wszystko jest przeczyszczone, żadnych czujników tajnych w nim nie ma i wyczyszczenie nic nie pomogło. Zaczyna mi to wyglądać na celowy błąd w komputerze zmywarki: kontrolowanie 'zepsucie' po iluśtam zmywaniach... Nic logiczniejszego nie przychodzi mi do głowy...
  • #5
    adam238
    Level 2  
    Czy udało się zdiagnozować tą usterkę. Mam idealnie te same objawy w tym samym modelu zmywarki Bosch SD13JT1B
  • #6
    homerus1977
    Level 9  
    Tak, chociaż niestety nie za darmo... Naprawa kosztowała chyba ok 200zł.
    A winowajcą był elektrozawór widoczny na zdjęciu które wkleiłem tu.
    Na dole, na lewo od trójeczki są 2 elektrozawory, jeden z nich (nie pamiętam który) się spalił.
    Koszt zaworu to niecałe 100zł, reszta kwoty to dojazd i robocizna.
    Mam nadzieję, że pomogłem :)

    Pozdrawiam :)
    Janusz
  • #7
    adam238
    Level 2  
    Dziękuję za informację. Zamówiłem już używany elektrozawór wodny. Czekam na dostawę. Jak założę dam znać jaki efekt.
    Pozdrawiam
  • #8
    homerus1977
    Level 9  
    I jaki jest efekt? Pomogłem? :)
  • #9
    adam238
    Level 2  
    Tak. Pomogło. Dziękuję bardzo.