Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka Bosch sl15n1b/sgs55e92eu/37

_imi 23 Paź 2014 14:41 4767 2
  • #1 23 Paź 2014 14:41
    _imi
    Poziom 2  

    Zmywarka Bosch sl15n1b/sgs55e92eu/37.
    Zmywarka standardowo po włączeniu wypompowuje wodę i potem pobiera wodę. Po około 30 s poboru wody włącza się czerwona dioda z kranikiem. Pobiera wodę i wypompowuje. I tak w kółko. Oczywiście dopływ (aqastop) drożny (przetestowany w odłączeniu - elektrozawór załącza i wyłącza dopływ wody) i przepływomierz (kontaktron, turbinka) sprawdzony. Nie ma wody z przecieków na dnie zmywarki - dno suche (mikroprzełącznik hydrostatu sprawdzony i sprawny). Pompa odpływu sprawdzona - czysta i sprawna. Mikroprzełącznik na module grzałki sprawdzony i sprawny. Grzałka ma opór około 24 omy. Silnik pompy myjącej wizualnie jest OK (tylko wizualnie...). Moduł sterujący (programator) wizualnie jest również OK (nie widać spalonych elementów, ścieżek, nabrzmiałych kondensatorów...). Odpływ jest drożny (po ręcznej inicjacji odpływu - woda jest natychmiast wypompowana).
    Płaszcz wodny umyty, drożny (ten czarny pływak swobodnie zamyka i otwiera przepływ wody - to widać po włączeniu zmywarki, jak woda jest wpuszczana i wypompowywana).
    Wizualnie części w zmywarce wyglądają jak nowe. Zmywarka 4 letnia.
    Proszę o pomoc!

    4 2
  • #2 05 Lis 2015 00:06
    skatering
    Poziom 7  

    Odgrzewam tema, mam podobny problem- co wyszlo?
    Pozdrawiam serdecznie

    3
  • #3 05 Lis 2015 11:50
    _imi
    Poziom 2  

    Niestety problemu nie udało mi się rozwiązać - została kupiona nowa zmywarka. Ta stara nie została jeszcze oddana na złom, bo może (kiedyś...?) z dociekliwości wrócę do niej - podejrzana jest pompa myjąca. Tylko ten brak czasu... Pozdrawiam serdecznie!

    0