Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Xsara Picasso - Dziwne odgłosy na zimnym silniku

malyes 24 Paź 2014 20:51 1341 6
  • #1 24 Paź 2014 20:51
    malyes
    Poziom 7  

    Witam. od zeszłego roku mam pewien problem ze swoim samochodem:
    Gdy temperatura na zewnątrz jest powyżej 10`C jest wszystko w porządku.
    Natomiast gdy spada poniżej tych 10`C to zaczynają się robić problemy, po odpaleniu auto po ok 1.5 minucie zaczyna buczeć, jęczeć. czy jak to można jeszcze inaczej nazwać, podczas jazdy tego nie słychać, na zewnątrz też nic nie zauważyłem. Tylko w środku. Po nagrzaniu auta do 1 kreski temperatury wszystko ustaje. I znów to samo zaczyna się dziać jak ostygnie. Podkreślam, że to dzieje się tylko i wyłącznie, gdy temperatura spadnie poniżej 10`C Proszę o pomoc, lub jakąkolwiek rade/ Auto to Citroen Xsara Picasso 2.0 HDI 2003r
    Pozdrawiam

  • #2 28 Paź 2014 17:35
    malyes
    Poziom 7  

    Problem rozwiązany, temat do zamknięcia.

  • #3 29 Paź 2014 10:41
    pepe150
    Poziom 31  

    Byś się podzielił co było, a tu piszesz że rozwiązany i koniec.

  • #4 31 Paź 2014 21:23
    malyes
    Poziom 7  

    Jak napisałem to dopiero odzewy :) tzn podstawowy najbardziej wkur.... problem usunięty. tzn do wymiany rolka prowadząca i pasek, ponieważ na kole pasowym i na alternatorze nie było tzw tłumika drgań, co spowodowało wywalenie rolki i popękanie paska. Została zastosowana tańsza opcja, czyli założenie tłumika drgań na alternator. a drugi problem pozostał. jest takie huczenie cichsze do momentu rozgrzania oraz gwiżdżenie przy dodawaniu gazu, problem mija jak auto się rozgrzeje, tego nie zrobiłem bo juz nie mam siły. koszt ww. naprawy to:
    pasek 70zł
    koło pasowe alternatora 155zł
    koło napinacza paska 120zł
    czujnik temperatury cieczy 43zł
    robocizna 100zł

  • #5 07 Gru 2014 19:35
    serwisantscani1
    Moderator Samochody

    Na prośbę autora temat odblokowuję.

  • #6 09 Gru 2014 15:40
    malyes
    Poziom 7  

    Witam, powracając do tematu wcześniejszego na temat buczenia. to dowiedziałem się, że zaczyna mi buczeć, huczeć czy jak to inaczej nazwać dopiero po wyłączeniu ssania, a ustaje dopiero przy osiągnięciu temperatury 2kresek. Poradzi ktoś/coś?

  • #7 24 Sty 2017 12:16
    malyes
    Poziom 7  

    Odświeżam ponownie temat.
    Sprawa się powtórzyła.
    Po odpaleniu przy temperaturze +10 i w dół słychać wcześniej wspomniane buczenie.
    Zlokalizowalem źródło. Okazało się że jest to podgrzewacz płynu chłodzącego. Jak odłączenie wtyczkę ta niebieska co na zdjęciu to jest cisza i wszystko ok. Ale chyba tak nie powinno to pracować ze coś buczy jakby obcieralo. Dziś podłączyłem ją z powrotem i po dłuższej chwili zaczęły nagrzewać się przekaźniki z tej puszki co na zdjęciu. Co może być przyczyną? Sprawdzałem pomiar tych świec co są w podgrzewaczu i wszystkie 4 pokazują 14v z kawałkiem. Momentalnie robi się ciepły. Tylko niepokoi mnie grzanie się tej puszki z przekaźnikami. Są tam dwa zielone przekaźniki i dwa duże bezpieczniki 40A i jest jeszcze miejsce na trzeci przekaźnik którego nie ma. Ma ktoś jakieś ponysly? Pozdrawiam.
    Citroen Xsara Picasso - Dziwne odgłosy na zimnym silniku

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME