Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Volvo v40 1,9td z silnikiem renault

25 Paź 2014 11:50 1209 3
  • Poziom 2  
    Witam.
    Posiadam volvo v40 rocznik 2000 z silnikiem renault 1,9td. Mój problem polega na tym , iż nie zawsze działa mi się ogrzewanie, są dwie opcje:
    1 jak rano ciężko pali tzn za 3-4 razem odpali to jest ogrzewanie i wszystko jest ok,
    2 ale jak rano odpali jak to się mówi z "pierwszego strzału" to nie ma ogrzewania i do tego wyrzuca mi płyn poprzez zbiorniczek, co prawda nie dużo ale wyrzuca, do tego nawet przy zgaszonym silniku nie można odkręcić zbiorniczka bo płyn sie podnosi i wylatuje na zewnątrz, a jak się już uda to po odpaleniu płyn wzrasta z powrotem. do tej pory było tak w wersji drugiej że po przejechaniu ok15km nagle silnik przestawał reagować na gaz spadały obroty do 1200\900 na na jakieś 30s potem gaz wracał do normy i pojawiało sie ogrzewanie i wszystko ok.
    i tak prawie codzien taka loteria czy zapali dobrze czy źle ,czy będzie grzać czy nie.
    Nie wiem być możne ktoś miał podobny przypadek i podzieli sie informacją co zrobił lub co było przyczyna.
    Przepraszam za takie chaotyczne pisanie ale robię to pierwszy raz, i z góry dziekuje za [pomoc.
  • Poziom 21  
    Czasem nie uszczelka?
  • Poziom 2  
    tez myslałem o uszczele lub głowicy, ale co ma do tego ogrzewanie? płynu w oleju nie widac, ani na odwrót czyli oleju w płynie
  • Poziom 16  
    ogrzewania nie ma bo sie zapowietrza, sprawdzic glowice czy nie peknieta