Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MAN TGS 400 - Adblue Moduł Zasilania

uhr 25 Paź 2014 21:42 3057 4
  • #1 25 Paź 2014 21:42
    uhr
    Poziom 17  

    Panowie w tgsie mam taki mam problem z pobieraniem adblue wszystkie 3 filtry wymienione.
    MAN TGS 400 - Adblue Moduł Zasilania


    Jak widać nie ma ciśnienia adblue na module zasilania ?
    W czym może leżeć problem ?

    Dzięki

    0 4
  • #2 25 Paź 2014 22:40
    MAN Electronics
    VIP Zasłużony dla elektroda

    A co do tej pory sprawdziłeś poza tym że nie ma ciśnienia ? Troszkę więcej własnych działań ...

    - drożność/szczelność przewodów zasilania
    - zawór odpowietrzający/powrotu dodatku
    - pompka w module Adblue

    Uzyskuje jakiekolwiek ciśnienie czy zerowe ?

    0
  • #3 25 Paź 2014 23:04
    maciej123
    Poziom 24  

    A widzę w pliku pomocy są podane możliwe przyczyny.

    0
  • #4 26 Paź 2014 12:54
    uhr
    Poziom 17  

    Pompa wchodzi na obroty ale ciśnienia nie uzyskuje :(
    Ta pompa znajduje się za kabina tam gdzie filtry adblue?

    0
  • #5 26 Paź 2014 13:08
    MAN Electronics
    VIP Zasłużony dla elektroda

    W module pompy za kabiną, pompka jest elementem pod przekaźnikiem głównym po lewej stronie na zdjęciu.
    Skoro się za to już zabierasz, musisz konkretnie posprawdzać wiele elementów/czynników chyba że koszty Ci są obce i wymieniasz co popadnie, samą pompkę można rozebrać = zestaw naprawczy.

    MAN TGS 400 - Adblue Moduł Zasilania

    1