Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Focus Mk2 Lift 2010r 1.6i - Schemat instalacji elektrycznej

cj_bobo 26 Paź 2014 11:36 3855 6
  • #1 26 Paź 2014 11:36
    cj_bobo
    Poziom 12  

    Witam, poszukuje schematu instalacji elektrycznej do Focusa Mk2 Lift 2010r. Hatchback. Wyposażenie to elektryczne szyby i lusterka, grzana przednia i tylna szyba, radio sterowane z kierownicy, silnik 1.6i. Mam problem z niedziałającym radiem, oświetlenie wnętrza pojazdu i bagażnika oraz zapalniczką. Samochód po wypadku była wymieniana konsola i poduszki. Kostki wszystkie zostały podłączone prawidłowo, bezpieczniki w bsi sprawdziłem wszystkie sprawne również pod maską.
    Radio martwe, oświetlenia brak po otwarciu drzwi i klapy również przy manualnym włączeniu. Lampek w samochodzie jest 4szt.

    Proszę o pomoc czy to problem przewodów czy samego bsi oraz schemat instalacji.

    4 6
  • #2 26 Paź 2014 12:42
    rafal.jaro
    Specjalista grupy V.A.G.

    Na PW masz schematy ale lepiej byłoby jakbyś podał dokładne oznaczenie motoru i jakiego typu masz audio.

    5
  • #3 26 Paź 2014 20:40
    cj_bobo
    Poziom 12  

    Silnik 1.6 zetec benzyna, radio ford 6000cd focus jest to wersja mk2 lift.

    1
  • #4 26 Paź 2014 20:43
    rafal.jaro
    Specjalista grupy V.A.G.

    Więc schematy które Ci podesłałem powinny podejść.

    3
  • #5 26 Paź 2014 21:06
    cj_bobo
    Poziom 12  

    Jutro sprawdzę wszystkie przewody ze schematem, a czy to będzie kwestia przewodów czy też coś z bsi. Jeśli z bsi jak to wygląda z wymianą, jak dostał bym od takiego focusa z tym silnikiem to trzeba programować ?? Zapalniczkę sprawdziłem ręcznie miernikiem odszukałem przewód po kolorze, + na zapalniczce i dochodzi do bsi i jest sprawny ale nie działa.

    0
  • Pomocny post
    #6 26 Paź 2014 22:26
    rafal.jaro
    Specjalista grupy V.A.G.

    Gdybyś miał drugą skrzynkę BSI od takiego modelu to generalnie wpinasz i powinno być ok do sprawdzenia zasilania. Ale auta już nie odpalisz bez programowania bo jest immo. Przynajmniej tak jest Mondeo Mk4

    0
  • #7 28 Paź 2014 00:08
    cj_bobo
    Poziom 12  

    dziękuje temat zakończony wszystko działa winą był bezpiecznik F4 pod maską odpowiedzialny za oświetlenie radio i zapalniczkę.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo