Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Laguna 2 1.8 16v zapalają się wszystkie kontrolki podczas jazdy

dar2219 26 Oct 2014 14:19 11448 35
  • #1
    dar2219
    Level 9  
    Witam, podczas jazdy raz na jakiś czas zapalały się wszystkie kontrolki, wskazanie paliwa się zmieniało oraz kasował się komputer tzn spalanie, km itp. Teraz jak zamontowałem instalacje gazową to podczas jazdy na gazie pojawia się to częściej, jak przełączę na benzynę to dzieje się to rzadziej ale także to występuje. Proszę o pomoc.
  • #3
    dar2219
    Level 9  
    nie gaśnie ale jakby lekko przygasał
  • #5
    dar2219
    Level 9  
    Klemy przeczyścić?

    Dodano po 2 [minuty]:

    Ma ktoś jeszcze jakiś pomysł?
  • #6
    kamiloooxxx
    Level 11  
    Tak jak kolega wyżej napisał sprawdź masy. Dopiero wtedy jak nie pomoże to się pytaj dalej bo może to być drobnostka a kilka osób będzie się głowić co to może być.
  • #7
    dar2219
    Level 9  
    Czyli po prostu klemy przeczyścić?
  • #8
    kamiloooxxx
    Level 11  
    Tak. Na początek tylko klemy, jeśli to nie pomoże szukaj winy w masie połączonej z karoserią.
  • #9
    dar2219
    Level 9  
    Ok to jutro spróbuje
  • #10
    dar2219
    Level 9  
    Nie pomogło dalej dzieje się tak samo, jakby silnik przygasał na chwile i komputer się resetował
  • #11
    Pawel wawa
    VIP Meritorious for electroda.pl
    Auto traci zasilanie, jakbyś na chwilę wyłączył i ponownie włączył zapłon. jeśli ta podpowiedź Ci niewiele daje, oddaj samochód do warsztatu.

    Dodano po 1 [minuty]:

    A Kolegów prosiłbym skończyć z gadaniem o klemach i ich czyszczeniu. Nie tu tkwi przyczyna.
  • #12
    kamiloooxxx
    Level 11  
    Pawel wawa co masz na myśli ? Czyżby kostka stacyjki lub coś z nią powiązanego ?
  • #13
    Pawel wawa
    VIP Meritorious for electroda.pl
    kamiloooxxx wrote:
    Pawel wawa co masz na myśli ? Czyżby kostka stacyjki lub coś z nią powiązanego ?


    Mam na myśli,żebyś skończył pisać bzdury. Pojedź do komisu i obejrzyj takie auto. Poproś pana o kluczyki.
  • #14
    kamiloooxxx
    Level 11  
    Racja tam jest karta ;) i wszystko rozumiem.
  • #15
    dar2219
    Level 9  
    hmm czyli najlepiej się samemu za to nie brać i podjechać do jakiegoś konkretnego warsztatu?
  • #16
    Pawel wawa
    VIP Meritorious for electroda.pl
    Zdecydowanie tak!
  • #17
    wartata
    Level 15  
    Bezpieczniki na aku sprawdziłeś?
    Moderated By Pawel wawa:

    Ostrzeżenie! Kolejna bzdura. Bezpiecznik miał się spalić i za chwilę naprawić? Bo brak kontaktu, to zupełnie inne objawy. 3.1.11. Zabronione jest publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady, porady nie będące próbą rozwiązania problemu oraz publikowanie identycznych wpisów następujących po sobie lub powtarzających informacje ujęte w toku dyskusji.

  • #18
    dar2219
    Level 9  
    Jeden facet w warsztacie stwierdził że podpięcie dodatkowej masy do karoserii powinno pomoc, bo dzieje to się najczęściej na gazie i na niskich obrotach silnika kiedy potrzebne jest większe napięcie. Jak myślicie powinno pomóc?
  • #19
    autoas
    Level 42  
    Po co pytasz spróbuj, na pewno nie zaszkodzi i opisz czy pomogło....
  • #20
    dar2219
    Level 9  
    Nie pomogło, może to być wina czytnika kart? miał już ktoś coś takiego?

    Dodano po 1 [godziny] 40 [minuty]:

    Nikt jeszcze nie miał takiego problemu?
  • #21
    Strumien swiadomosci swia
    Level 43  
    dar2219 wrote:
    Nikt jeszcze nie miał takiego problemu?

    A co to niby pomoże.
    W lagunie może być 477 przyczyn takiego stanu rzeczy, laguna to nie zapalenie zapałki.
  • #22
    dar2219
    Level 9  
    no właśnie żeby próbować wszystkiego po kolei a jak już ktoś miał coś podobnego to tylko pomoże
  • #23
    caber
    Level 17  
    Był taki przypadek , przynajmniej mi znany. Na taki objaw przyczyniał się akumulator w niezbyt dobrym stanie i uszkodzony alternator, który chwilowo nie ładował a aku sobie nie radził z odbiornikami które pobierały energię.Auto nie gasło ale miało chwilową przerwę w ładowaniu akumulatora , aku nie dawało sobie rady na ten moment i efektem były objawy opisane przez Ciebie , pozdrawiam.
  • #24
    Strumien swiadomosci swia
    Level 43  
    Może to też być przegniłą wiążka pod akumulatorem lub multizłącza w tejże okolicy, może to też być nie kontakt na pompie ABS lub czytnik kart, może to też być skrzynka bezpieczników ta pod maską jak i ta w środku.
    Oraz sam sirius 32.
  • #25
    dar2219
    Level 9  
    Dodam że żaden błąd na komputerze się nie zapisał
  • #27
    dar2219
    Level 9  
    hmm to od czego zacząć? tzn co jest najłatwiej sprawdzić?
  • #28
    caber
    Level 17  
    Strumien swiadomosci swia wrote:
    może to też być nie kontakt na pompie ABS
    Strumien swiadomosci swia wrote:
    czujnik położenia wału.


    Wykluczył bym te dwie możliwości bo wyskakiwał by błąd który by potem się cały czas utrzymywał a tu jest objaw jakby momentalnie przez chwilę nie było zasilania w aucie i zaraz wracało ale po tym sterowniku
    Strumien swiadomosci swia wrote:
    sirius 32.
    można już się tego spodziewać , jest wiele możliwości i każdą trzeba sprawdzić.
  • #29
    dar2219
    Level 9  
    jak siriusa sprawdzić? tylko przez wymianę czy jest inny sposób że w tym jest problem?
  • #30
    Strumien swiadomosci swia
    Level 43  
    dar2219 wrote:
    tylko przez wymianę czy jest inny sposób że w tym jest problem?

    Nie wymienisz bo immo cię trzyma i trzeba na dzień dobry naprawić immobilizer przy wymianie.