Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Router bezprz. 3G/4G 150Mbps T -

amstat1 27 Paź 2014 16:51 864 10
  • #1 27 Paź 2014 16:51
    amstat1
    Poziom 5  

    Witam,zakupiłem ruter bezprz. 3G/4G 150Mbps TP-Link TL-MR3220 FVA podłączyłem do niego modem LTE Huawei E3272 wszystko ładnie internet śmiga do 40 mega tylko podczas ściągania np.filmów transfer jest 5 do 6 mega po około 5 minutach traci internet jak się nic nie ściąga jest wszystko ok.internet jest nonstop a przy ściąganiu traci połączenie tzn.po zalogowaniu do rutera pokazuje wszystko ok.a internetu brak ,jest to modem z PLAY na karte bez hilink ,natomiast jeśli jest wpięty modem bezpośrednio do kompa wtedy wszystko ok.czyli coś nie tak z ruterem choć wgrałem najnowsze firmware a tp link!!!

  • #2 27 Paź 2014 17:08
    matek451
    Specjalista Sieci, Internet

    Znana przypadłość routerów TP-linka przy pobieraniu dużych plików z dużą prędkością resetuje modem, zrywa WiFi. Na MR-3420v2 jest już nowsze FW z 09.0.2014 ponoć jezt już lepiej. Na razie nie testowałem. W przypadku tego routera warto kupić aktywny HUB do zasilania modemu. Ale czy to pomoże trudno stwierdzić.

  • #3 01 Lis 2014 14:15
    amstat1
    Poziom 5  

    Dzięki za pomoc zakupiłem hub UNITEK i jak na razie działa nie przerwało mi jeszcze połączenia przy pobieraniu plików.

  • #4 02 Lis 2014 10:08
    amstat1
    Poziom 5  

    WGRAŁEM OPENWRT i nie mogę się zalogować do rutera połączenie jest a na 192.168.1.1 nic się nie pokazuje program puty odczytuje
    === IMPORTANT ============================
    Use 'passwd' to set your login password
    this will disable telnet and enable SSH
    ------------------------------------------


    BusyBox v1.19.4 (2014-10-25 09:42:10 CEST) built-in shell (ash)
    Enter 'help' for a list of built-in commands.


    _______ ________ __
    | |.-----.-----.-----.| | | |.----.| |_
    | - || _ | -__| || | | || _|| _|
    |_______|| __|_____|__|__||________||__| |____|
    |__| W I R E L E S S F R E E D O M

    ----------------------------------------------------------------
    | |
    | OpenWrt Attitude Adjustment 12.09.1 (r42647) |
    | Build time: 2014-10-25 10:59 CEST |
    | |
    | Cezary Jackiewicz (obsy), http://eko.one.pl |
    | |
    ----------------------------------------------------------------
    | Machine: TP-Link TL-MR3220 v2 |
    | Uptime: 0d, 00:07:27 |
    | Load: 0.00 0.05 0.05 |
    | Flash: total: 640KB, free: 428KB, used: 33% |
    | Memory: total: 28.5MB, free: 18.1MB, used: 36% |
    | WAN: |
    | LAN: 192.168.1.1 |
    | WLAN: mode: ap, ssid: OpenWrt, channel: 11, conn: 0 |
    ----------------------------------------------------------------
    root@OpenWrt:/#
    root@OpenWrt:/# Konfiguracja IP systemu Windows
    /bin/ash: Konfiguracja: not found
    root@OpenWrt:/#
    root@OpenWrt:/# Nazwa hosta . . . . . . . . . . . : as-8211e0962e5e
    /bin/ash: Nazwa: not found
    root@OpenWrt:/# Sufiks podstawowej domeny DNS . . . . . . :

    /bin/ash Sufiks DNS konkretnego połączenia : lan
    : Sufiks: Opis . . . . . . . . . . . . . . : Intel(R) 82567LM-3 Gigabit Netwo
    onnection
    not found Adres fizyczny. . . . . . . . . . : 00-23-AE-64-1D-E6
    DHCP włączone . . . . . . . . . . : Tak

    Autokonfiguracja włączona . . . . : Tak
    Adres IP. . . . . . . . . . . . . : 192.168.1.106
    root@OpenWrt:/# Typ węzła . . . . . . . . . . . . : Nieznany
    /bin/ash: Typ: not found
    root@OpenWrt:/# Routing IP włączony . . . . . . . : Nie
    /bin/ash: Routing: not found
    root@OpenWrt:/# Serwer WINS Proxy włączony. . . . : Nie
    /bin/ash: Serwer: not found
    root@OpenWrt:/# Lista przeszukiwania sufiksów DNS : lan
    /bin/ash: Lista: not found
    Karta tunelowa Teredo Tunneling Pseudo-Interface:


    Sufiks DNS konkretnego połączenia :
    Opis . . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interfac
    Adres fizyczny. . . . . . . . . . : FF-FF-FF-FF-FF-FF-FF-FF
    root@OpenWrt:/#
    Adres IP. . . . . . . . . . . . . : fe80::ffff:ffff:fffd%5
    Brama domyślna. . . . . . . . . . :
    root@OpenWrt:/# Karta Ethernet Połączenie lokalne:
    /bin/ash: Karta: not found
    root@OpenWrt:/#
    root@OpenWrt:/# Sufiks DNS konkretnego połączenia : lan




    /bin/ash: Sufiks: not found
    root@OpenWrt:/# Opis . . . . . . . . . . . . . . : Intel(R) 82567LM-3 Gigabit Netwo
    /bin/ash: syntax error: unexpected "("
    root@OpenWrt:/# onnection
    /bin/ash: onnection: not found
    root@OpenWrt:/# Adres fizyczny. . . . . . . . . . : 00-23-AE-64-1D-E6
    /bin/ash: Adres: not found
    root@OpenWrt:/# DHCP włączone . . . . . . . . . . : Tak
    /bin/ash: DHCP: not found
    root@OpenWrt:/# Autokonfiguracja włączona . . . . : Tak
    /bin/ash: Autokonfiguracja: not found
    root@OpenWrt:/# Adres IP. . . . . . . . . . . . . : 192.168.1.106
    /bin/ash: Adres: not found
    root@OpenWrt:/# Maska podsieci. . . . . . . . . . : 255.255.255.0
    /bin/ash: Maska: not found
    root@OpenWrt:/# Adres IP. . . . . . . . . . . . . : fe80::223:aeff:fe64:1de6%7
    /bin/ash: Adres: not found
    root@OpenWrt:/# Brama domyślna. . . . . . . . . . : 192.168.1.1
    /bin/ash: Brama: not found
    root@OpenWrt:/# Serwer DHCP . . . . . . . . . . . : 192.168.1.1
    /bin/ash: Serwer: not found
    root@OpenWrt:/# Serwery DNS . . . . . . . . . . . : 192.168.1.1
    /bin/ash: Serwery: not found
    root@OpenWrt:/# fec0:0:0:ffff::1%1




    /bin/ash:


    fec0:0:0:ffff::1%1: not found


    root@OpenWrt:/# fec0:0:0:ffff::2%1
    /bin/ash: fec0:0:0:ffff::2%1: not found
    root@OpenWrt:/# fec0:0:0:ffff::3%1
    /bin/ash: fec0:0:0:ffff::3%1: not found
    root@OpenWrt:/# Dzierżawa uzyskana. . . . . . . . : 2 listopada 2014 09:51:05
    /bin/ash: Dzierżawa: not found
    root@OpenWrt:/# Dzierżawa wygasa. . . . . . . . . : 2 listopada 2014 21:51:05
    /bin/ash: Dzierżawa: not found
    root@OpenWrt:/#
    root@OpenWrt:/# Karta tunelowa Teredo Tunneling Pseudo-Interface:
    /bin/ash: Karta: not found
    root@OpenWrt:/#
    root@OpenWrt:/# Sufiks DNS konkretnego połączenia :
    /bin/ash: Sufiks: not found
    root@OpenWrt:/# Opis . . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interfac




    /bin/ash

    : Opis:


    not found


    root@OpenWrt:/# Adres fizyczny. . . . . . . . . . : FF-FF-FF-FF-FF-FF-FF-FF
    /bin/ash: Adres: not found
    root@OpenWrt:/# DHCP włączone . . . . . . . . . . : Nie
    /bin/ash: DHCP: not found
    root@OpenWrt:/# Adres IP. . . . . . . . . . . . . : fe80::ffff:ffff:fffd%5
    /bin/ash: Adres: not found
    root@OpenWrt:/# Brama domyślna. . . . . . . . . . :
    /bin/ash: Brama: not found
    root@OpenWrt:/# NetBIOS przez Tcpip . . . . . . . : Wyłączony
    /bin/ash: NetBIOS: not found
    root@OpenWrt:/#
    root@OpenWrt:/# Karta tunelowa Automatic Tunneling Pseudo-Interface:
    /bin/ash: Karta: not found
    root@OpenWrt:/#
    root@OpenWrt:/# Sufiks DNS konkretnego połączenia : lan
    /bin/ash: Sufiks: not found
    root@OpenWrt:/# Opis . . . . . . . . . . . . . . : Automatic Tunneling Pseudo-Inter
    /bin/ash: Opis: not found
    root@OpenWrt:/#
    root@OpenWrt:/# Adres fizyczny. . . . . . . . . . : C0-A8-01-6A
    /bin/ash: Adres: not found
    root@OpenWrt:/# DHCP włączone . . . . . . . . . . : Nie
    /bin/ash: DHCP: not found
    root@OpenWrt:/# Adres IP. . . . . . . . . . . . . : fe80::5efe:192.168.1.106%2
    /bin/ash: Adres: not found
    root@OpenWrt:/# Brama domyślna. . . . . . . . . . :
    /bin/ash: Brama: not found
    root@OpenWrt:/# Serwery DNS . . . . . . . . . . . : fec0:0:0:ffff::1%1
    /bin/ash: Serwery: not found
    root@OpenWrt:/# fec0:0:0:ffff::2%1
    /bin/ash: fec0:0:0:ffff::2%1: not found
    root@OpenWrt:/# fec0:0:0:ffff::3%1
    /bin/ash: fec0:0:0:ffff::3%1: not found
    root@OpenWrt:/# NetBIOS przez Tcpip . . . . . . . : Wyłączony
    /bin/ash: NetBIOS: not found
    root@OpenWrt:/#
    root@OpenWrt:/# C:\Documents and Settings\as>
    /bin/ash: syntax error: unexpected newline
    root@OpenWrt:/#
    root@OpenWrt:/#
    root@OpenWrt:/#
    root@OpenWrt:/#
    root@OpenWrt:/#
    jak wrócić do orginału ?

  • #5 02 Lis 2014 13:37
    JarekMk
    Poziom 9  

    Bo nie wgrałeś żadnego panelu do zarządzania - stąd brak reakcji na wpisanie adresu.

  • #10 26 Lis 2014 08:53
    matek451
    Specjalista Sieci, Internet

    Jakie masz obecnie FW na tym routerze? Jeśli oficjalne FW to , która wersja. na ostatniej jest dużo lepiej.

  • #11 26 Lis 2014 16:41
    amstat1
    Poziom 5  

    obecnie mam fabryczne 140620czyli przed ostatnie ale próbowałem wszystkie a także Gorgole i wszędzie to samo,dziwne jak mam mode bezpośrednio do komputera prędkości są mniejsze ale nie zrywa połączenia choć kiedyś miałem modem orange i tak co dwa dni zrywało może to wada każdego mobilnego internetu.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME