Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

prostownik nie ładuje. Iskrzy przy zwarciu +i-

Robert695 29 Paź 2014 13:09 1848 10
  • #1 29 Paź 2014 13:09
    Robert695
    Poziom 8  

    Witam.
    kolega przyniósł mi do naprawy prostownik bosch L2416.
    prostownik posiada cztery zakresy napięciowe 6,12,18,24 V oraz cztery prądowe.
    transformator ok, mostek nowy.
    przy próbie ładowania akumulatora przy dotknięciu do cel iskrzy ale żeby zobaczyć to musi być ciemno a wskazówka amperomierza ledwo się ruszy.
    przy krótkim dotknięciu +i- iskrzy tak jak powinno, amperomierz chodzi normalnie a jak jest dłuższe zwarcie to wyrzuca zabezpieczenie 20A, czyli prawidłowo.
    myślałem że to zły akumulator ale nawet po zamianie na drugi dobry tak samo się dzieje.
    napięcia wszystkie ok.
    co z tym jest?

    0 10
  • Pomocny post
    #2 29 Paź 2014 14:02
    bambus94
    Poziom 21  

    Zmierz napięcia jakie masz na tych zakresach.

    1
  • Pomocny post
    #3 29 Paź 2014 14:13
    jdubowski
    Specjalista - urządzenia lampowe

    Robert695 napisał:
    a wskazówka amperomierza ledwo się ruszy.


    Pomiar prądu ładowania amperomierzem zewnętrznym czy wbudowanym? Zważ że wbudowany mógł ulec uszkodzeniu.

    Robert695 napisał:
    napięcia wszystkie ok.


    Jakie napięcia jałowe pomierzyłeś? Podaj je.

    0
  • #4 30 Paź 2014 13:46
    Robert695
    Poziom 8  

    witam
    napiecia jałowe to:
    A B C D to zakresy prądowe

    6v

    A 6.8
    B 7.5
    C 7.9
    D 8.7

    12v
    A11.8
    B 12.7
    C 13.5
    D14.8

    18v
    A 16.5
    B17.9
    C19.2
    D 20.8

    24v
    A 21.5
    B 23.3
    C 24.8
    D 26.9

    Dodano po 13 [minuty]:

    omijałem amreromierz wbudowany i mierzyłem za pomoca multimetru.
    prąd ładowania aku 0.8A
    podłączyłem jakąś starą żarówke z ciągnika i prąd 2.5A

    Dodano po 1 [minuty]:

    jutro chyba spróbuje jeszcze na innym aku żeby się jeszcze upewnić

    0
  • Pomocny post
    #5 30 Paź 2014 15:33
    jdubowski
    Specjalista - urządzenia lampowe

    Robert695 napisał:
    omijałem amreromierz wbudowany i mierzyłem za pomoca multimetru.
    prąd ładowania aku 0.8A
    podłączyłem jakąś starą żarówke z ciągnika i prąd 2.5A Dodano po 1 [minuty]: jutro chyba spróbuje jeszcze na innym aku żeby się jeszcze upewnić


    Ja sie obawiam że prostownik jest dobry a co do akumulatora są dwie możliwości - albo jest w pełni naładowany albo nadaje się do recyclingu.

    0
  • Pomocny post
    #6 30 Paź 2014 16:07
    harlejowiec
    Poziom 25  

    Zmierz napięcie akumulatora bez podłączonego prostownika. Następnie podaj wartości napięć na akumulatorze przy poszczególnych zakresach z podłączonym prostownikiem.

    -1
  • #7 31 Paź 2014 11:55
    Robert695
    Poziom 8  

    witam.
    na aku 7,65v kurcze coś za mało a byłem pewiem ze jest ok.

    podaje napiecia na aku z prostownikiem
    zakres A 11,4
    B 12.25
    C 13.20
    D 14.50
    na każdym z zakresów co kilka sekund napięcie rośnie.
    np. zakres D napięcie początkowe 14.50v a po kilku minutach było juz 15.40 potem spadło do 15.30 i utrzymywało się w tej granicy. ale juz było słychać jak zaczyna sie aku ,,gotować''

    Dodano po 1 [godziny] 10 [minuty]:

    po tych kilku minutach z zakresu D przeszedłem na zakres B.
    napięcie podczas ładowania aku na zakresie B wynosiło 13.05 -13.20.napięcie obserwowałem około 40 minut.
    potem obserwowałem prąd ładowania , wynosi około 1,6A.
    temperatura na wszystkich elementach ok.
    nie jestem przekonany co do tego aku ponieważ na poczatku ładowania wydawał dziwne dzwieki:-/
    po około godzinie ładowania napięcie na aku 10.30v
    ale zaobserwowałem lepsze iskrzenie gdy podłanczam biegun ujemny do aku. + podłaczony juz wczesniej

    Dodano po 1 [minuty]:

    poładuje go jeszcze z około 3h na zakresie B i zobaczymy.
    aku 44Ah

    Dodano po 11 [minuty]:

    właśnie podłączyłem aku Zakres A i przy dokładaniu minusa do aku normalnie zaiskrzyło.
    nawet wskazówka wbudowanego amperomierza wskazała około 7A.
    napięcie ładowania 12v . nawet przewód od - miekki czyli prąd płynie.
    tylko aku słychać jakby się ,,gotował''
    podpiąłem amperomierz i pokazuje 3,5A natomiast na wbudowanym wskazówka troszkę się podnosi.
    no może to mój multimetr, w sumie nie ma co się dziwić za 30 zł nie ma co wymagać

    0
  • Pomocny post
    #8 31 Paź 2014 15:49
    harlejowiec
    Poziom 25  

    Piszesz że napięcie na akumulatorze wynosi 7.65V. Pewnie masz akumulator 6V. Ładujesz go na zakresach 12V. Prawdopodobnie działa zabezpieczenie przeciążeniowe w prostowniku i z tąd ten mały wskaz amperomierza. Jeżeli faktycznie masz akumulator 6V to napięcie zmierzone równe 7.65 oznacza że jest aku w pełni naładowany. A jeżeli masz aku 12V i napięcie na nim jest równe te 7.65V oznacza to że jest głęboko rozładowany albo ma uszkodzone (zwarte cele). Zbyt duża róznica napięć powoduje wymuszenie większego prądu i zabezpieczenie odłącza ładowanie z tąd ten mały wskaz. Jaki masz konkretnie aku?

    0
  • #9 01 Lis 2014 12:54
    Robert695
    Poziom 8  

    Aku 12V 44Ah

    po 4 godzinnym ładowaniu na zakresie A napięcie na aku 8V.
    prąd ładowania na poczatku był 7A póżniej spadł do około 5A.
    ale aku dalej nie naładowane więc to raczej z nim jest problem

    0
  • Pomocny post
    #10 01 Lis 2014 18:44
    harlejowiec
    Poziom 25  

    No to sam sobie odpowiedziałeś. Prostownik badaj na sprawnym akumulatorze.

    0
  • #11 04 Paź 2015 17:33
    Robert695
    Poziom 8  

    wszystko było ok. nowy mostek.
    tylko aku był padnięty

    0