Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi a4b5 1,8 benzyna - nie odpala.

Audi a4b5 30 Paź 2014 00:55 1629 3
  • #1 30 Paź 2014 00:55
    Audi a4b5
    Poziom 2  

    Witam wszystkich mam problem z czujnikiem wałka rozrządu.Auto czyli Audi a4b5 1,8 benzyna, rok 1997 ostatnio zabrakło mu mocy i zgasł i nie chciał odpalić ,zrobiłem test VAG i wykazało błąd 17936 (czujnik wałka rozrządu ) wymieniłem czujnik na nowy ,wykasowałem błąd ale auto i tak nie chce zapalić powtarzałem cykl parę razy i nie chce zaskoczyć co może być powodem gdzie szukać ?

    Moderowany przez Pawel wawa:

    Tytuł i pisownię poprawiłem.

    1 3
  • Fibaro
  • Pomocny post
    #2 30 Paź 2014 01:38
    Pawel wawa
    Admin grupy Samochody

    Mistrzu, całkiem niepotrzebnie wymieniłeś czujnik. Czego nie ma, iskry, paliwa? Pompa się załącza? Obroty rozrusznika sterownik widzi? wtryski mają kluczowanie? Jakie ciśnienie paliwa? Jaką temperaturę widzi sterownik? Fejs i błędy to nie wszystko.

    0
  • Fibaro
  • #3 30 Paź 2014 02:00
    Audi a4b5
    Poziom 2  

    Tzn wykrywa tylko ten 1 błąd poprostu tak jak by niemiał połączenia z czujnikiem zakażdym razem gdy usune bład on dalej powraca czy to moze byc uszkodzona wiązka ?

    Dodano po 2 [minuty]:

    W czasie jazdy zabrakło mu mocy i obroty niechciały sie podnosic z 2 razy odpalił a póżniej już wcale i po teście wykazało czujnik pompka się załącza iskra jest

    0
  • Fibaro
  • #4 01 Lis 2014 10:02
    Audi a4b5
    Poziom 2  

    Problem rozwiązany ,:) mankamentem okazała się pąpka paliwa u mnie bła od nowości i już się wyrobiła wmiana pomogła :)

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo