Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

kompresor dwutłokowy As19-2 gorący i śmierdzi - jaka rada?

Karuella 30 Oct 2014 15:31 1803 6
Optex
  • #1
    Karuella
    Level 2  
    Dzień dobry. Bardzo gorąco proszę o wskazówki, co zrobić z kompresorem dwutłokowym As19-2, który ostatnio:
    - bardzo mocno nagrzewa się podczas pracy (parzy)
    - rusza z lekkim opóźnieniem (ok. 4 sekundy)
    - zaczyna śmierdzieć topionym tworzywem, spalenizną - niezdrowo
    - dźwięk podczas pracy jest nieco cichszy
    - po skończeniu pracy (ale przed fizycznym wyłączeniem kompresora pstryczkiem) nabite powietrze powoli schodzi do zera, od czasu do czasu kompresor wydaje dźwięki - kilka cichych 'pryków' - (nie wiem, jak lepiej to opisac).

    Może to fałszywy alarm, ale wolę dmuchać na zimne - a zwłaszcza na gorące... Kompresor kupiony około 10 miesięcy temu. Włączany jest 5 dni w tygodniu, krótko i niezbyt często - około 5-10 minut co godzinę, 8 razy w ciągu dnia. Do tej pory nie śmierdział, ruszał punktualnie i nie nagrzewał się aż tak.
    Sprawdziłam rurkę łączącą kompresor z maszyną, przy której pracuje - jest szczelna. Zbiorniczek na wodę jest pusty - nic się tam nie zbiera.

    Pytanie: czy to normalne? Czy zaniedbałam jakiejś konserwacji (jakiej???)? Czy kompresor wymaga naprawy, a jeśli tak, to jakiego rodzaju punktów/specjalistów mam szukać w moim mieście?

    Serdecznie proszę o odpowiedź i wyrozumiałość, jeśli odpowiedź na moje pytanie jest oczywista - bo dla mnie nie jest :)
  • Optex
  • #2
    Olek II
    Moderator
    Karuella wrote:
    po skończeniu pracy (ale przed fizycznym wyłączeniem kompresora pstryczkiem) nabite powietrze powoli schodzi do zera


    Tu bym pomyślał, że zawór zwrotny puszcza.

    Karuella wrote:
    Czy kompresor wymaga naprawy,


    Bezwzględnie, jeśli nie wiesz co zrobić, proponuję serwis. Może pękły pierścienie na tłokach, tłoku. To trzeba sprawdzić.

    Karuella wrote:
    Pytanie: czy to normalne?


    Nie.

    Karuella wrote:
    Czy zaniedbałam jakiejś konserwacji (jakiej?


    Pewnie tak, co mówi instrukcja? Pewnie masz.
  • Optex
  • #3
    Karuella
    Level 2  
    Dziękuję za reakcję.
    Instrukcja mówi, że może się rozgrzewać, trzeba czekać aż ostygnie.
    Czyli jednak sprawa jest poważna i serwis niezbędny. Tak zrobię. :(
  • #5
    1ssac
    Level 12  
    Pierścienie Ci puszczają bo się raz przygrzały, a problem z ruszaniem to mogą być szczotki.
    Szybciutko reaguj bo padnie na amen. :(
  • #6
    Karuella
    Level 2  
    Dziękuję.
    Wszystkie objawy ustąpiły, ale to pewnie chwilowe :/
    Pozdrawiam!
  • #7
    Olek II
    Moderator
    1ssac wrote:
    Pierścienie Ci puszczaja bo się raz przygrzały,


    O... to pewnie jest diagnoza. /Sam coś wyżej pisałem... ale?/ :|

    1ssac wrote:
    problem z ruszaniem to mogą być szczotki.


    Tak, pewnie MOP nie pracuje, nie napiszę dosadnie, gdzie masz w takim układzie silnik ze szczotkami? Jaja jakieś. :D

    1ssac wrote:
    Szybciutko reaguj bo padnie na amen


    Chyba serwisant. :D

    Karuella wrote:
    Wszystkie objawy ustąpiły, ale to pewnie chwilowe


    Ech, pewnie na chwilę, jak sama napisałaś, chwilowo... :D

    Pozdrawiam. Ten temat i podpowiedzi nadają się do Hyde Parku, tam zamieszczę.
    Ukłony, padam do nóżek, pozdrawiam.