Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

peugeot 307 1.6 hdi nie pali - brak paliwa na listwie,pompa WC nie podaje paliw

kamnilek 01 Lis 2014 16:11 4494 1
  • #1 01 Lis 2014 16:11
    kamnilek
    Poziom 6  

    Witam wszystkich. Proszę o pomoc z peugeotem 307 2005r polift 1.6 hdi 109km. Samochód kupiłem w Niemczech z uszkodzonym rozrządem. Wymieniłem głowice na drugą razem z górnym deklem i wałkami. Zrobiono szlif, dotarto zawory i wymieniono uszczelniacze. Założyłem nowy rozrząd, ustawiłem wszystko na znaki tzn wał, koło na wałku i pompę WC. Napompowałem gruszką kilka ( set ) razy.... ale auto nie odpala. Poczęstowany Plakiem gada bez problemu ale chodzi tylko na Plaku... Motor mam ogólnie podwieszony w komorze i przód rozłożony żeby mieć łatwy dostęp do czynności które musiałem wykonać wcześniej. Luzowałem rurki na wtryskach ale pompa nie podała ciśnienia... Wyjąłem egr i poluzowałem rurkę na pompie WC na zasileniu listwy WC i nic... nawet kropli. Po przekręceniu zapłonu słychać prace zaworka na pompie ( bzyczy). podpinając miernik pod wtyczkę z tego zaworka podczas rozruchu napięcie zmienia się od 5-7v ( o ile dobrze pamiętam bo dłubanie trwa już jakiś czas) więc obstawiam ze działa prawidłowo. Podczas pracy ( rozruchu) paliwo z pompy WC było tłoczone w przelew i wracało do baku. Idąc tym tropem wymieniłem pompę WC ( myślałem ze może coś w niej się zacięło lub uszkodziła się od niejeżdżenia... nie wiem jak długo auto stało po zerwaniu paska) Na drugiej pompie jest tak samo... paliwo nie jest podawane na listwę... nie wiem już co robić i gdzie ręce włożyć. podpięty pod komp daje następujące błędy:
    p0104 stały- ale rozumiem ze to przepływomierz ( który nie jest narazie podłączony)
    reszta oznaczona jako sporadyczna ale nie mogę tych błędów usunąć ( korzystam z autocom'a)
    p1113
    p2124
    p0122
    p1471
    p0098
    p0238
    p0405

    wtryski na pewno nie zostały włożone w te same miejsca w głowicy ( tzn zmieniono kolejność)
    czujniki położenia wałka i położenia wału są podłączone....
    nie wiem dlaczego pompa nie podaje paliwa.
    proszę o pomoc
    dziękuje za zainteresowanie tematem

  • #2 25 Paź 2015 18:22
    kamnilek
    Poziom 6  

    Problem rozwiązałem jakiś czas temu...... BSI sie wysypało ( podobno od braku napięcia przez ponad poł roku, - odłączony akumulator) po naprawie bsi do wymiany był zawór na pompie i auto odpaliło.....




    ps. przypomniałem sobie o temacie jak peugeot znów nie pali ( nie podaje paliwa na listwe wc)
    ręce opadają......

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME