Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A6 2.5tdi - Prosba o info . Pompa vp44

immocar 02 Lis 2014 10:24 879 7
  • #1 02 Lis 2014 10:24
    immocar
    Poziom 12  

    Witam
    Jak w temacie i temat rzeka.
    Auto trafiło do mnie na lawecie.
    Problem nie odpala. Jak dostanie plaka po chwili odpali i chodzi.
    Jak się nagrzeje to odpala od strzała.
    Problem tylko na zimnym silniku.
    Ktoś już kombinował ponieważ przy zbiorniku były założone zaworki aby paliwo się nie cofało.
    Błędów brak.
    Proszę o potwierdzenie padniętego tranzystora w pompie.
    BLOK 18
    grupa 1 11.70V
    grupa 2 11.55V
    grupa 3 00000000
    grupa 4 xxxx0000

    BLOK 21
    grupa 1 xxxxx000
    grupa 2 00000xxx
    grupa 3 xxxxxx00
    grupa 4 xxxxx1xx
    .

    0 7
  • #2 02 Lis 2014 10:40
    mastachu
    Poziom 9  

    hej. dawno temu zanim kupiłem "mondeo z lawety" tez maiłem problem z odpalaniem. wiesz co!? jak masz jakiegoś dobrego znajomego mechanika ot zapytaj się go czy ten broblem to nie czasem zaworek przy pompie. u mnie zaworek puścił i paliwo się cofało do zbiornika. jak był ciepły to OK, ale jak postał na zimnym i to jeszcze kilka dni to mogłem akumulator rozładować od próby odpalenia. i czasem nic. musiałem ładować auto. mój koszt wymiany to 15zł za zaworek jednokierunkowy i robociznę!!! spróbuj! PZDR

    0
  • #3 02 Lis 2014 10:44
    tolo
    Poziom 33  

    Tranzystor jak by padł to w ogóle by nie odpalał. Moim zdaniem pompa się "kończy".

    0
  • #4 02 Lis 2014 10:46
    immocar
    Poziom 12  

    Zaworek tez już chyba ktoś założył inny ponieważ ten wygląda na nowy.
    Odkręcałem go i niby trzyma.

    0
  • #5 02 Lis 2014 11:04
    mastachu
    Poziom 9  

    Są dwie rzeczy, które mogą powodować usterkę.
    1. Nie sprawny elektrozawór przy pompie.
    2. Świece Żarowe do wymiany, bez nich żaden diesel nie odpali na dotyk. Sprawdź i daj znać czy czasem nie są spalone lub skorodowane! Łatwo je sprawdzić!

    0
  • #6 02 Lis 2014 11:07
    immocar
    Poziom 12  

    Świece sprawdzone
    Przekaźnik grzeje swiece ok.
    A mowisz o zaworze miedzy przewodami na wyjsciu pompy?

    0
  • #7 02 Lis 2014 11:10
    grala1
    Specjalista grupy V.A.G.

    mastachu napisał:

    2. Świece Żarowe do wymiany, bez nich żaden diesel nie odpali na dotyk.

    Mylisz się.
    Zależy to od stanu silnika.
    Np CR odpala bez świec nawet przy -20.

    0
  • #8 02 Lis 2014 11:19
    mastachu
    Poziom 9  

    OK, może i odpalać na - 100 st. cel. To tylko zależy od kompresji mieszanki ropy z powietrzem. Ale Audi to nie RC, więc można i takie coś sprawdzić. A co do przekaźnika to on grzać będzie, nawet skorodowane świece. Pamiętajmy, że w ON to też woda czasem się nazbiera i korozja gotowa. Moje świece wyglądały jak zardzewiały drut po tankowaniu na różnych dziwnych stacjach. Najłatwiej sprawdzić świece czy dobrze grzeją. Jak chcesz to możesz to łatwo zrobić.

    Dodano po 23 [sekundy]:

    Przepis jest prosty :-)

    0
  Szukaj w 5mln produktów