Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vw cady 1,9 BLS gasnie podczas jazdy, ciezko zapala

maximaxi0000 03 Lis 2014 18:25 813 5
  • #1 03 Lis 2014 18:25
    maximaxi0000
    Poziom 7  

    Witam,Mam problem z wv Cady 1,9,problm jest taki ze podczas jazdy często gaśnie i równiez po tym cieżko zapala trzeba długo krecić i zaskoczy,moim zdaniem jest taki objaw jakby dostawało sie powietrze do systemu,po połlączeniu vaga żadnych błedów nie ma sprawdzane było zawsze po tym kiedy gasł lub cieżko zapalał,filtr paliwa wymieniłem, popmka w zbiorniku słychac jak pracuje,paliwo czyste dochodzi do filtra ,nie widać żadnych nieszczelnosci ani pod autem ani przy silniku na weżach.Moze miał ktos podobny problem?dodam że ten silnik jest na pompowtryskach i jak już chodzi to nie ma żadnych zastrzeżen do niego moc jak należy,dziękuje za każda rade .Pozdrawiam

    0 5
  • #2 05 Lis 2014 00:20
    rafal.jaro
    Specjalista grupy V.A.G.

    Jak się nie zapowietrza to wiązka pompowtrysków.

    0
  • #3 05 Lis 2014 01:00
    Pawel wawa
    VIP Zasłużony dla elektroda

    rafal.jaro napisał:
    Jak się nie zapowietrza to wiązka pompowtrysków.


    A nie uważasz, że błędy by były?
    Posprawdzaj, czy zawsze ma komunikację, zobacz, czy nie siada zasilanie na sterowniku. Może kostka stacyjki, może przekaźnik odciążający?
    Jakie ma obroty na rozruszniku? Jaka temperatura paliwa?

    0
  • #4 05 Lis 2014 07:57
    ciuqu
    Poziom 34  

    Może uszczelniacze pompowtrysków? Wrzuć logi 013,018,023.

    Czy silnik pracuje normalnie czy nierówno?

    0
  • #5 05 Lis 2014 19:23
    serwus2009
    Poziom 16  

    wepnij manometr do pomiaru ciśnienia paliwa, jak ciągniesz do końca na biegach przerywa?

    0
  • #6 02 Mar 2015 09:15
    maximaxi0000
    Poziom 7  

    zapomnialem odpisac,przyczyna popka paliwa w zbiorniku i duzo brudu,po wumianie i czyszczeniu zbiornika chdzi super.Dzieki pozdrawiam

    0