Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Junkers Eurostar ZWE 24 - 3 MF -

03 Lis 2014 21:41 2136 11
  • Poziom 10  
    Przytkany powrót w instalacji CO. Posiadam piec Junkers Eurostar ZWE 24 - 3 MFK zasilający instalację dwunastoletnią. Po załączeniu ogrzewania, we wszystkich kaloryferach góra ma prawidłową temperaturę (ok 55C), natomiast doły kaloryferów mają temperaturę niemal pokojową. Kaloryfery były odpowietrzane, pompa w piecu również.
    Podczas grzania ciepłej wody na kaloryfery, temperatura powrotu na piec (powrót przy kotle) nie zmienia się zauważalnie. Nagrzewnica była czyszczona rok temu, ale z nagaru na zewnątrz bo środek był zupełnie czysty.
    Podejrzewam, że powrót jest przytkany gdzieś na piecu. Czy ktoś ma jakieś sugestie?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Specjalista - systemy grzewcze
    Brak ciśnienia w naczyniu wzbiorczym.
  • Poziom 10  
    12B napisał:
    Brak ciśnienia w naczyniu wzbiorczym.
    Dzięki za szybką podpowiedź.
    Czyli dopompować do ok. 1,7?
    A czy jest możliwe, że "puściła" przepona, to znaczy że brak jest zupełnie powietrza i dlatego taki efekt?
  • Pomocny post
    Specjalista - systemy grzewcze
    Napompować do ciśnienia 0,8 bar lub zgodnie z wyliczeniami z instalacji. Temat już szeroko omawiany na tym forum. Oczywiście żeby uzupełnić ciśnienie w naczyniu w kotle nie może być wody !! Przepona oczywiście mogła się uszkodzić choć to rzadkość więc jeśli nie będzie można uzyskać ciśnienie to naczynie do wymiany.
  • Poziom 10  
    Dziękuję ci bardzo. Jutro sprawdzę i napiszę o efektach. Mam nadzieję, że wszystko będzie działało jak należy. Sprawdzę manometrem ciśnienie. Przed chwilą nacisnąłem środek zaworu i jakieś powietrze jeszcze tam jest, ale rzeczywiście może być go mało. Nie wiedziałem, że taki może być efekt zbyt małego ciśnienia w naczyniu.
  • Specjalista - systemy grzewcze
    Sprawdź filtr na powrocie c.o.
  • Poziom 10  
    Dzięki za podpowiedź.
  • Poziom 10  
    Rzeczywiście było małe ciśnienie w naczyniu przeponowym, ponieważ niesprawny był zaworek.
    Przyczyna była bardziej po stronie tego zaworu sterującego, na wyjściu z pompy, z czymś podobnym do małego pływaka w środku. Wyglądało na to, że ten pływak się poruszał, ale po czyszczeniu wypłukało dużo brudu, łacznie z kamieniem.
  • Specjalista - systemy grzewcze
    Ten zaworek sterujący to zawór zwrotny....Gratuluję cierpliwości w dochodzeniu przyczyny usterki.
  • Poziom 10  
    Niestety mam znowu awarię, tzn. pompa przestała działać. Poleciało na nią trochę wody podczas spuszczania wody przez zawór bezpieczeństwa. Nie wiem, czy to tylko zbieg okoliczności? Po wymontowaniu, robi kilka obrotów i staje, ale zdarzyło jej się chodzić normalnie dwa razy przez chwilę. Nie czuć zapachu nadpalenia uzwojenia, a wirnik chodzi swobodnie. Czy tę pompę da się naprawić? Trzeba wysuszyć, jest rozbieralna? Czy jest to raczej trup?
  • Poziom 10  
    Dzięki, jamper.
    Na to wygląda, że skończyła swój żywot. Oporność 150 Ohm, nie jest zwarta.