Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Uno 999Fire - Szarpie podczas hamowaia silnikem.

05 Lis 2014 14:31 990 6
  • Poziom 14  
    Witam!

    Samochód to Fiat Uno z roku 1997, silnik 999Fire na monowtrysku Bosch I gen (aparat zapłonu z kopułką). Jeździ tylko na benzynie. Żadnych przeróbek itd. Skrzynia biegów tzw gruby wałek, pięciobiegowa. Absolutna seria i oryginał.
    Samochód ma 130tys przebiegu, dziury w progach i jak to uno pognite drzwi. Dostałem je kiedyś za bezcen. Samochód poza opisanym w temacie problemem spisuje się idealnie. Silnik chodzi równiutko jak zegaraczek, nawet nie dygnie. Pięknie się zbiera (jak na Uno 1,0), nie szarpie, nie dusi się podczas przyspieszania i jazdy. Jedyny mankament taki, że jeśli hamuje silnikiem to w pewnym momencie zaczyna szarpać (przód tył) aż do takiego stopnia że mam wrażenie że zaraz wyskoczy mi silnik spod maski. W innych autach czasem zdarza się taki stan jeśli się zbyt gwałtownie puści sprzęgło.
    Słyszałem kiedyś od kogoś że to wada tych Uno.. Pytam się zatem czemu akurat w Uno bo mam Pandę z takim samym zespołem napędowym i nic nie szarpie... Hamuje na 4 biegu nawet do zera, najwyżej zadusi silnik ale nie szarpie.
    Nie oczekuję odpowiedzi w stylu "ten typ tak ma" bo jakaś przyczyna tego stanu rzeczy jest. Tylko jaka...??? Wina skrzyni czy silnika a może obu podzespołów...?
    aha.. przeguby napędowe są OK. Nie terkoczą i chyba nie mają luzów. Wpadły mi na myśl jeszcze tripody w skrzyni.. ale czy ja wiem... Gdyby na przegubach czy tripodach był luz to tłukłoby przy zmianie biegów a nic takiego nie ma miejsca... Biegi wchodzą jak w masełko i wszystko działa tak miękko, elastycznie. To popierdółka a mam wrażenie jakbym dużym autem jechał.
    Ma ktoś jakiś pomysł..??

    Pozdrawiam
  • Sklep HeluKabel
  • Poziom 39  
    W fazie hamowania dostaje się paliwo do silnika, nieszczelny wtryskiwacz, przecieki obudowy. Lub sterownik nie widzi położenia zamkniętej przepustnicy. Jeszcze jedna z możliwych przyczyn, duże spożycie oleju.
  • Sklep HeluKabel
  • Poziom 15  
    sprawdź 'UFO' - podciśnieniowy regulator konta wyprzedzenia zapłonu, na bank będzie nieszczelny. druga rzecz to Tzw. moduł zapłonowy, też warto mu sie przyjrzeć
  • Poziom 14  
    manta napisał:
    W fazie hamowania dostaje się paliwo do silnika, nieszczelny wtryskiwacz, przecieki obudowy. Lub sterownik nie widzi położenia zamkniętej przepustnicy. Jeszcze jedna z możliwych przyczyn, duże spożycie oleju.


    UFO OK. Aparat zapłonu nowy na 100% OK. Kable WN nowe Kuguar EŁK, Świece nowe BOSCH. Tu jestem na sto procent pewny...

    ale...

    spalanie oleju duże. Mało powiedziane... nawet nieco kopci z rury wydechowej, w każdym razie czuć, że pali olej....

    Tylko co ma spalanie oleju do szarpania podczas hamowania ? Jaka jest zależność..?
  • Pomocny post
    Poziom 27  
    moonchild napisał:
    Jaka jest zależność..?


    Hamowanie silnikiem = zamknięta przepustnica = duże podciśnienie = ssie olej.