Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung - Smart TV UE32F5300 i podłączony dekoder

stw997 06 Lis 2014 20:44 1566 3
  • #1 06 Lis 2014 20:44
    stw997
    Poziom 6  

    Zacznę od tego, że telewizor wrócił z gwarancji, została wymieniona płyta główna.

    Na pilocie widnieje przycisk "STB", od wyłączania urządzeń skonfigurowanych, które w danym momencie jest używane. Wcześniej pilot działał, wszystko było poprawnie.

    Podłączyłem wszystko od nowa, po wciśnięciu przycisku STB miga dioda od podczerwieni, więc tv dostaje sygnał. Jednak nic się nie dzieje, a powinno wyskoczyć okno konfiguracji.
    Dlatego wszedłem w menu, menadżer urządzeń i tam również była opcja konfiguracji pilota. Aktualnie jest tylko konfiguracja klawiatury i myszy.

    A tak przy okazji, bo być może również z tym związane, podczas konfiguracji mogę wybrać skąd jest nadawany sygnał, czy od razu z anteny czy przez dekoder.
    Wybieram dekoder, itd, akceptacja warunków i pojawia się okienko do wpisania kodu pocztowego (Pomaga to wyszukać usługodawców, którzy mogą udostępnić mi tu telewizję w tym regionie, więc od nich mógłbym mieć dekoder)
    Później trzeba wybrać usługodawcę, wybieram cyfrowy polsat i strzałeczka w prawo "DALEJ" i otóż nic się nie dzieje.
    Prócz tego, że konfiguracja nie daje się już cofnąć i stoi w tylko tym etapie.
    Jest również opcja "Cały obszar" (Zamiast kodu) i nic to nie daje.

    0 3
  • #2 16 Lis 2014 20:53
    krzysful
    Poziom 7  

    Witam, mam ten sam telewizorek i ja nie miałem problemów z konfigurowaniem dekoderek M100 CP, ja zawsze przywracałem telewizor do ustawień fabrycznych jak coś nie działało. A tak w ogóle podłączyłeś ten nadajnik podczerwieni który jest dołączony i wykierowałeś w strone STB?

    1
  • #3 16 Lis 2014 21:33
    KOCUREK1970
    Poziom 43  

    stw997
    Chcesz w ten sposób zamówić CP, czy co, bo nie kapuję?.

    W Kościanie, to tylko satelita, lub kablówka z Prosatu.

    0
  • #4 17 Lis 2014 15:51
    stw997
    Poziom 6  

    Problem leżał po stronie przedłużki podczerwieni, gdy uszkodziła się(spaliła się) płyta główna uszkodziło też przedłużkę.

    Przed reklamacją też nie miałem problemów z konfiguracją.

    0