Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Octavia II 1,9 tdi 07 - wyłączające się żarówki

06 Lis 2014 22:33 891 6
  • Poziom 8  
    Witam

    W mojej skodzie octavii 2007 rok 1,9 tdi 105 koni z jakiejś niewyjaśnionej przyczyny - gasną obie "obrysówki" z tylnej lewej lampy. To są te dwie małe żarówki wsuwki - wymieniłem je na nowe, następnie z prawej do lewej lampy, wszystkie żarówki z prawej do lewej w aucie przełożyłem, z przodu też - i po prawo działają bez zarzutu, tablica rejestracyjna ma sprawne żarówki. Po włączeniu świecą, i po 20-40 sekundach gasną. Nic nie robię wyłączam silnik i włączam a żarówki świecą. Poprawiałem też blaszki wewnątrz styków. Pokazuje mi oczywiście na desce że żarówka przepalona. Proszę o jakieś rady jak to ugryźć czy tylko elektromechanik to ogarnie mając na miejscu samochód?

    Pozdrawiam.
  • Pomocny post
    Poziom 14  
    Witam.
    W Octavii II te dwie małe żarówki po bokach mają być 3 watowe. Po włożeniu 5 watowych mogą być takie efekty. Jeśli to nie pomoże to do sprawdzenia instalacja lub uszkodzony sterownik.
  • Poziom 8  
    Tylko że w prawej lampie świecą dobrze, natomiast w lewej już nie. Sprawdzę moc wszystkich czterech. Przekręcam włącznik i świecą, mija 10 sekund i już nie, wiec przekręcam na zero i później znowu włączam i są na następne 10 sekund i tak w kółko, może ta wiadomość kogoś naprowadzi.
    I takie pytanie - gdzie szukać tego sterownika?
  • Pomocny post
    Poziom 28  
    Miałem podobną historię w Fiacie Ducato. Chińskie żarówki miały przypadkowe parametry i komputer nadwozia wyłączał mi pozycyjne. Na próbę przełóż żarówki z tej sprawnej lampy.
  • Poziom 8  
    Jak już pisałem w pierwszym poście, tak zrobiłem założyłem nowe, przełożyłem ze sprawnej przejrzałem wszystkie bezpieczniki związane ze światłami i nic, światła po włączeniu są 10 sekund i gasną po ponownym przekręceniu włącznika sytuacja analogiczna.

    To gdzie jest ten moduł (sterownik) pod siedzeniem kierowcy? Jeśli tak to gdzie, dziś wieczorem szukałem i nie znalazłem.
  • Pomocny post
    Specjalista grupy V.A.G.
    Bordnetz jest pod kierownicą.
    Podłącz VCDSa i odczytaj błędy. Popatrz co widać w blokach.
    Możliwy problem w przewodach lub we wtyczkach.
    Popraw masę tej lampy.
  • Poziom 8  
    Dziękuję wszystkim za pomoc, dowiedziałem się wiele na temat tego co może się popsuć w linii elektrycznej, no i postanowiłem poprawić raz jeszcze te zaciski tych żarówek...i pomogło. Trzeba było tylko głębiej je ścisnąć... ale przy okazji poprawiłem zaciski wszystkich żarówek, bezpieczników, masy i co tam jeszcze mi do głowy przyszło ...
    Pozdrawiam :D