Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyj±tek dla www.elektroda.pl do Adblock.
Dzięki temu, że ogl±dasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 1,9DCI - różnica pomiędzy ci¶.atmosf. a ci¶.doładowania

07 Lis 2014 19:13 1839 17
  • Poziom 9  
    Hejka
    Mam poważny problem i ręce mi już opadaj± a mianowicie:
    pacjent- renault laguna 1,9dci 2002r.
    objawy - brak doładowania, auto w ogóle nie jedzie
    Po podpięciu CLIPa:
    ci¶nienie atmosferyczne 970mbar
    ci¶nienie doładowania 830mbar
    po wyjęciu map sensora z rury ci¶nienie nadal 830mbar
    czujnik podmieniany-bez zmian
    komp podmieniony(co prawda auto nie odpalone ale na zapłonie takie same warto¶ci jak na starym kompie)-bez zmian
    3 kable id±ce do komputera wygl±daj± na całe
    Moze kto¶ ma jakie¶ sugestie bo nie wiem co dalej z tym robic...
  • Poziom 11  
    Turbina do regeneracji, z czujników widać że brak doładowania....
  • Poziom 11  
    (co prawda auto nie odpalone ale na zapłonie takie same warto¶ci jak na starym kompie)-bez zmian
    Kolego jak się sprawdza parametry to tylko na pracuj±cym silniku.
  • Poziom 9  
    malin_kk napisał:
    Turbina do regeneracji, z czujników widać że brak doładowania....
    kolego piszesz zeby pisać czy wiesz co piszesz?
    jezeli pisze ze czujnik doładowania po wyjeciu z rury pokazuje warto¶ć zaniżon± to co ma turbina do tego?

    Dodano po 2 [minuty]:

    Dj Simon napisał:
    (co prawda auto nie odpalone ale na zapłonie takie same warto¶ci jak na starym kompie)-bez zmian
    Kolego jak się sprawdza parametry to tylko na pracuj±cym silniku.

    na drugim kompie nie idzie odpalić bo immo nie pozwala...
    ale warto¶ć na zgaszonym pokazuje prawidłowo- 830mbar na czujniku podpiętym(czyli taka jak na starym kompie) i 1000mbar na czujniku odł±czonym i oczywi¶ci bł±d czujnika doładowania
  • Poziom 11  
    To wytłumacz dlaczego cisnienie doładowania jest niższe od cisnienia atm.?????

    Kopci na czarno z rury jak gazujesz???
  • Poziom 9  
    malin_kk napisał:
    To wytłumacz dlaczego cisnienie doładowania jest niższe od cisnienia atm.?????

    chyba wła¶nie o to pytam....
    nie kopci na czarno i nie rozpatrujemy tutaj żadnego gazowania tylko przekłamania czujnika np. po wyjeciu z rury i pozostawieniu na powietrzu
  • Użytkownik usun±ł konto  
  • Poziom 9  
    syrius32 napisał:
    Oddaj auto komu¶, kto to ogarnia.
    Czujnik mierzy ci¶nienie atmosferyczne zaraz po wł±czeniu zapłonu, póĽniej czeka na doładowanie. Każde następne wł±czenie zapłonu to sprawdzenie ci¶. atm.

    kolego przeczytałe¶ w±tek od pocz±tku?
    jeżeli mierzy ci¶nienie zaraz po wł±czeniu zapłonu to wytłumacz dlaczego w clipie ci¶nienie atmosferyczne jest 970mbar a ci¶nienie doładowania 830mbar bez różnicy czy auto odpalone i czujnik w róże , czy czujnik wyjęty na powietrze.
    Nawet je¶li auto po przygazowaniu doładuje i czujnik pokaże warto¶ć np 1800mbar to po zejsciu na wolne obroty jest nadal 830
  • Użytkownik usun±ł konto  
  • Poziom 9  
    Panowie czy każdy pisze aby pisać, czy ja nie napisałem wyrażnie o co pytam????
    Pytanie:
    MAP SENSOR zaniża warto¶ć ci¶nienia!!!!- co może być przyczyn±??????
    w drugiej lagunie po podł±czeniu clipa ci¶nienei atmosferyczne i ci¶nienie doładowania praktycznie się pokrywa...
  • Poziom 43  
    Atmosferyczy może siedzieć na płycie ecu.
  • Poziom 9  
    andrzej20001 napisał:
    Atmosferyczy może siedzieć na płycie ecu.

    na płycie ecu czy w przepływomierzu? ci¶nienie atmosferyczne jest dobrze pokazywane bo druga Laguna też ma w granicach 970mbar, problem jest tylko z zaniżonym ci¶neineim doładowania i nie wiem gdzie tkwi problem...
  • Poziom 43  
    Podł±cz węzyk gumowy na króciec dmuchnij mocno ustami ew. kompresorem z ustawionym 1 bar i zmierz czy na wyjsciu z czujnika ro¶nie napiecie.Jest masa 5V i sygnał .Diagnoza wstępna w 15min
  • Poziom 9  
    andrzej20001 napisał:
    Podł±cz węzyk gumowy na króciec dmuchnij mocno ustami ew. kompresorem z ustawionym 1 bar i zmierz czy na wyjsciu z czujnika ro¶nie napiecie.Jest masa 5V i sygnał .Diagnoza wstępna w 15min

    w ten sposób diagnozuje map sensor-prawda?
    Map na 100% jest sprawny bo podmieniałem z drugiej laguny i clip pokazuje to samo czyli 830mbar, natomiast w drugiej lagunie oba pokazuj± warto¶ć taka jak cisnienie atmosferyczne....wła¶nie głupi sytuacja bo nie wiem gdzie można szukać problemu, kable wygl±daj± na całe a na podmienionym kompie ten sam problem....czy co¶ więcej ma na to wpływ?może słaba masa na kompie-ale dziwne że tylko ten jeden czujnik ma zł± warto¶ć...

  • Poziom 34  
    podstaw że te druty, bo to na pewno to.
  • Poziom 17  
    Sprawdz rezystancje przewodow i porownaj z druga laguna. Podejrzewam, ze tutaj lezy przyczyna, nie ma wiekszej filozofii.
    malin_kk napisał:
    Turbina do regeneracji, z czujników widać że brak doładowania....

    Za takie posty powinno byc ostrzezenie. :roll:
  • Specjalista grupy V.A.G.
    MLRwin napisał:
    Sprawdz rezystancje przewodow i porownaj z druga laguna.

    Po co j± porównywać - ma być ok 2-3 Ohm. Przecież to zwykłe przewody.
    Najlepiej sprawdzać za pomoc± żarówki 21W lub większej a nie miernikiem.
  • Poziom 8  
    Trzeba sprawdzić wi±zkę przewodów id±ca z ecu do map sensor. Wła¶nie z tym walczę i na dniach w wolniejszej chwili będę to robic