Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung LE46C650 - Brak połączenia z bramą

adam998 10 Lis 2014 16:43 1050 5
  • #1 10 Lis 2014 16:43
    adam998
    Poziom 25  

    Witam
    Próbuje podłączyć TV do routera gdy konfiguracja sieci w TV ustawiona jest na AUTO wyskakuje komunikat brak połącznia z bramą sprawdź ustawiania sieci i czy obecna brama znajduje się w sieci, gdy ręczni wpisuje adresy jest to samo. Może ktoś cos podpowie ?

    router
    Samsung LE46C650 - Brak połączenia z bramą

    karta komputerowa podłączona do tego routera przewodowo
    Samsung LE46C650 - Brak połączenia z bramą

    0 5
  • #2 10 Lis 2014 21:51
    KOCUREK1970
    Poziom 43  

    adam998 napisał:
    gdy ręczni wpisuje adresy jest to samo

    Jakie adresy wpisujesz?.

    0
  • #3 11 Lis 2014 19:00
    adam998
    Poziom 25  

    Kombinowałem na różne sposoby.... a jakie adresy powinienem wpisać ?

    0
  • #4 11 Lis 2014 20:56
    KOCUREK1970
    Poziom 43  

    adam998 napisał:
    jakie adresy powinienem wpisać

    A jakie IP bramy masz podane w obrazku "szczegóły połączenia sieciowego".
    To samo wpisujesz w tv, w ustawienia sieci.

    0
  • #5 12 Lis 2014 10:25
    adam998
    Poziom 25  

    Witam
    Są takie opcje
    Adres IP 192.168.05
    Maska podsieci 255.255.255.0
    Brama 192.168.0.1
    Serwer DNS 192.168.01

    Mam tak wpisane i wyskakuje brak połącznie z brama

    0
  • #6 05 Gru 2014 10:53
    adam998
    Poziom 25  

    Witam
    Odnawiam temat co wpisać w ustawieniach żeby to działało... może w ustawieniach routera trzeba cos zmienić ?

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo