Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Texa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mercedes vito 115 CDI 639 - Brak mocy

13 Lis 2014 08:25 3657 5
  • Poziom 22  
    Witam, samochód tak jak w temacie, czasami występuje brak mocy z powodu niedoładowania, auto potrafi jeździć 100 km bez problemu a chwilami jest tak że ma co jakiś czas muła. W texie błędy są następujące:
    Układ doładowania P2359 ( Ciśnienie doładowania zbyt niskie)
    Sygnał Prędkości P0500 (Prędkość koła niekompatybilna )
    Kodowanie wersji błędne P2339 (EEPROM błąd sumy kontrolnej)

    Samochód po (chiptuningu) w parametrach nie mam ciśnienia doładowania ale gdy silnik jest zgaszony to wysterowanie zaworu turbiny wynosi 12 %, dotychczas w samochodzie uszczelniłem kolektor wydechowy ponieważ uszczelki już tam nie było, sprawdziłem wiązkę pod obciążeniem do zaworu turbiny, uszczelniłem wtryskiwacz bo dmuchało spod niego i jak na razie pomysłów mi brak, obstawiam jeszcze czujnik ciśnienia doladowania ale sprawdzając go pompką wskazania są dobre :/.
  • Texa Poland
  • VIP Zasłużony dla elektroda
    Wydech już niedrożny więc i uszczelkę wydmuchało i doładowanie za małe. Taka teoria...
  • Texa Poland
  • Poziom 22  
    Tylko że tam jest tylko jeden tłumik... ale odkręcę i zobaczę. Dzięki za rade.
  • Poziom 22  
    Tłumik drożny, macie jeszcze jakieś pomysły?
  • Moderator Samochody
    może zacina się cięgno? albo EGR brudny.
  • Poziom 22  
    EGR tam nie ma, cięgno chodzi płynnie bez żadnych zacięć.