Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Almera N16 1.5 dci - Gaśnie co pewien czas

hacker_ice 15 Lis 2014 13:15 2013 16
  • #1 15 Lis 2014 13:15
    hacker_ice

    Poziom 23  

    Witam,

    Jak w temacie mam Nissana Almerę N16 po lifcie z '04r problem jest w tym że gaśnie podczas jazdy, czasami nie da się jej odpalić. Nie jest to zależne od temperatury silnika. Po podpięciu komputera pokazuje jedynie błąd P0409 - błąd EGR który mam zaślepiony blaszką przy siłowniku. Podczas uruchamiania jeśli nie chce zapalić odpinam kostkę od czujnika wysokiego ciśnienia przy pompie paliwa, kręcę silnikiem przez sekundę podpinam i wtedy auto odpala. Czujnik wysokiego ciśnienia był wymieniony jak i czujnik położenia wału korbowego. Prosiłbym o podpowiedź co może być powodem takiego zachowania? I jak je wyeliminować?

    1 16
  • Fibaro
  • #2 15 Lis 2014 16:31
    domex32
    Moderator Samochody

    Gaśnie przy puszczeniu na luz czy podczas np przyspieszania?

    Dodano po 1 [minuty]:

    Możesz podejrzeć ciśnienie paliwa w momencie jak zgaśnie i nie chce zapalić?

    1
  • #3 15 Lis 2014 19:20
    hacker_ice

    Poziom 23  

    Niestety nie mam jak sprawdzić ciśnienia paliwa w momencie gaśnięcia. Dzieje się tak podczas normalnej jazdy. Bez przełączania biegu itd. Mam prosty interfejs na ELM i nie wiem czy podczas kręcenia rozrusznikiem da jakąkolwiek wartość ciśnienia paliwa. Podczas jazdy traci moc pojawia się żółta kontrolka silnika i już trzeba go odpalać.

    0
  • Fibaro
  • #4 15 Lis 2014 19:24
    domex32
    Moderator Samochody

    hacker_ice napisał:
    Mam prosty interfejs na ELM i nie wiem czy podczas kręcenia rozrusznikiem da jakąkolwiek wartość ciśnienia paliwa


    Nie masz kręcić rozrusznikiem tylko zobaczyć jak zgaśnie czy nie będzie tam czegoś w stylu 2000 bar na listwie, ale z ELM ? z Czym do ludu :-)

    0
  • #5 15 Lis 2014 19:32
    hacker_ice

    Poziom 23  

    Czyli podpiąć się i sprawdzić ile jest bar jak zgaśnie? Powinno być tyle co przy odpalonym? I jeśli jest małe ciśnienie to wtedy czujnik czy pompa do wymiany? Bo jak pisałem jak odłączę i podłącze czujnik to znów pali.

    0
  • #6 15 Lis 2014 19:45
    domex32
    Moderator Samochody

    Jeździj z tym fejsem i obserwuj ciśnienie, jak zgaśnie to zobacz co się dzieje, jak zobaczysz max co czujnik może widzieć czyli 2000 bar to nas ukierunkuje i powiem Ci jak to naprawić.

    Dodano po 1 [minuty]:

    hacker_ice napisał:
    Bo jak pisałem jak odłączę i podłącze czujnik to znów pali.


    Tu nie chodzi o to że odepniesz czy nie, tu czas gra role, po zgaśnięciu potrzeba mu ze 30 sekund bez zapłonu żeby dopuścił do rozruchu, teraz próbujemy ustalić czy problemem bedzie egr, jak byś pojechał gdzieś podłączyć pod Clipa i podał błędy sprawa by była jasna.

    0
  • Fibaro
  • #7 15 Lis 2014 20:37
    hacker_ice

    Poziom 23  

    Ja EGR zaślepiłem między siłownikiem a tymi zaworami. Mi po podłączeniu pokazuje tylko błąd P0409. Bo z silnikiem się łączy i wartości aktualne np z ciśnieniem paliwa po podłączeniu też mi pokazuje.

    Co do odpinania czujnika. Jeśli np auto stoi nie chce odpalić próbuje kilka razy nadal nic, po odpięciu przekręceniu rozrusznikiem i podpięciu tego czujnika auto odpala.

    Spróbuje pojeździć z tym fejsem.

    0
  • #8 15 Lis 2014 20:44
    domex32
    Moderator Samochody

    EGR masz elektryczny ?

    0
  • #9 15 Lis 2014 23:31
    hacker_ice

    Poziom 23  

    Dokładnie tak przesuwa go siłownik i wg opisu znalezionego na internecie blokuje się go blaszką między siłownikiem a tymi zaworkami.

    0
  • #10 27 Lis 2014 20:06
    1027404
    Usunięty  
  • #11 27 Lis 2014 20:21
    domex32
    Moderator Samochody

    Spróbuj go odpiąć i pojeździj, zobacz czy będzie gasł oraz sprawdź przewody wokół egr czy się nie zwierają.

    0
  • #12 27 Lis 2014 21:07
    hacker_ice

    Poziom 23  

    Całkowicie odpiąć EGR? Obecnie próbuje go podpiąć jak zgaśnie ale teraz przez tydzień jeździ cały czas ;/ Powiedzcie czy jakbym wyciągnął filtr paliwa to zobaczyłbym tam te opiłki?

    0
  • #13 27 Lis 2014 21:40
    mechanik33
    Poziom 15  

    Wylej z filtra do słoika.Od spodu możesz jeszcze magnes przyłożyć.

    0
  • #14 27 Lis 2014 22:19
    domex32
    Moderator Samochody

    Czyli na odpiętym EGR śmiga bez zarzutu?

    Jeśli tak to go podepnij, jak zacznie gasnąć, masz odpowiedź.

    Opiłki w delphi rzecz normalna, na razie odpuść, bo wygląda ze nie w pompie przyczyna.

    0
  • #15 27 Lis 2014 22:40
    hacker_ice

    Poziom 23  

    To w czym może być przyczyna? Jak to rozwiązać skoro gaśnie w dziwnych momentach?

    0
  • #16 27 Lis 2014 22:53
    domex32
    Moderator Samochody

    Gaśnie z odpiętym EGR czy nie?

    1
  • #17 18 Sty 2015 23:28
    hacker_ice

    Poziom 23  

    Zamykam temat :)

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo