Elektroda.pl
Elektroda.pl
X
Switche POE
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kofiguracja - Konfiguracja Router TP Link TL MR 3220 z Modem D-Link DWM 156

16 Lis 2014 15:35 4434 15
  • Switche POE
  • Poziom 43  
    Przecież ostatni post tamtego forum wyjaśnia wszystko.
  • Switche POE
  • Poziom 10  
    Podłączyłem inny modem do tego routera i też nic nie działa.
  • Specjalista Sieci, Internet
    Inny czyli jaki? Poza tym w jakiej sieci chcesz korzystać z routera i modemu, jak wygląda zasięg? Jakie FW w routerze i jak skonfigurowany? Bez tych odpowiedzi to gdybanie.
  • Poziom 10  
    Modem Huawei E 160 E HSDPA USB Stick

    Sieć Orange FW tego routera to Ver.2.3

    Sygnał odbierany ma pięć kresek
  • Poziom 10  
    Sprawdzałem modem D-Link i Huawei podłaczyłem do kompa i normalnie działa,
    natomiast jak podpinam osobno modemy do routera, to nie widzi urzadzenia.
    Ja się doczytałem że ten model routera ma za małe napięcie na usb.
  • Poziom 10  
    Wersje mam V2.3 tak pisze na pudełku i na samym routerze.

    Dzisiaj byłem w sklepie i oddałem sam modem bo routera nie chcieli odebrać.
    Facet powiedział żebym dokupił modem TP-LINK MA180 lub MA260.
  • Poziom 10  
    Mam takie pytanie to jaki ewentualnie polecacie Router + Modem żeby razem działały.
  • Specjalista Sieci, Internet
    Z tym routerem prawidłowo działa Huawei E-3131.
  • Poziom 10  
    Ja już routera się pozbyłem może jakieś inne propozycje.
  • Poziom 10  
    Witam mam znowu nastepujacy problem wczesniej jak uzywałem modemu d-linka wszystko działało a teraz znowu nie działa. Wykrywa karte Orange , a nie łaczy
    pokzauje błąd ErrorID=734.
  • Poziom 43  
    @Bobi 313
    To sprawdź kartę u kogoś innego, by wykluczyć winę samej karty, lub modemu.
  • Poziom 10  
    Sprawdzałem karte i modem na innym kompie i to samo wykrywa karte z orange
    ale nie łączy dalej jest ten sam błąd Error ID=734.
  • Poziom 43  
    Ale co niby z tej informacji wynika - nic.
    Miałeś kartę sprawdzić na innym modemie - wtedy wykluczysz winę samej karty, jako medium, i teoretycznie samego modemu, którego używasz.
  • Poziom 10  
    Modem Huawei E160 normalnie odbiera sygnał wychodzi na to ,że modem d-link
    nie działa.