Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes c180 95r problem z odpaleniem

23 Lis 2014 17:14 1581 12
  • Poziom 7  
    Witam . Mam problem z odpaleniem mojego auta, to jest, kilka dni temu odpiąłem wtyczki od wtrysków ponieważ izolowałem kable, po ponownym podłączeniu tych wtyczek autko już nie odpaliło, czy może ktoś mi pomóc? co mam zrobić? Samochód to Mercedes c180 95r. Z góry dziękuję za pomoc.
  • Pomocny post
    Poziom 39  
    Ruszyłeś wiązkę silnika, więc trzeba będzie ją całą poprawić.
  • Pomocny post
    Poziom 29  
    Jest sterowanie na wtryskach?
  • Poziom 7  
    Więc co mam zrobić? żeby było jak powinno? Próbowałem już przekładać te wtyki, ale dalej nic.

    Dodano po 3 [godziny] 4 [minuty]:

    decybel91 Co mam teraz zrobić z tą wiązką? Jak mam to naprawić?
  • Poziom 29  
    Zdejmowałeś wtyczki od wtrysków izolowałeś przewodu poszukaj tutaj. Czemu izolowałeś przewody? Przetarły się? Izolacja popękała?

    Podłącz jakiś próbnik i sprawdź czy jest sterowanie na wtyczkach od wtrysków.
    Sprawdź czego brakuję !
  • Poziom 7  
    Popękane były i jak wypiłem wtyczki zapomniałem jak były podłączone próbowałem je zamieniać ale nic dalej nie odpala
  • Poziom 26  
    W tych autach jesli masz blad wtryskiwacza to auto nie odpali mimo ze beda podlaczone prawidlowo, trzeba skasowac bledy.
  • Pomocny post
    VIP Zasłużony dla elektroda
    Połamana wiązka, jak napisał
    decybel91 napisał:
    Ruszyłeś wiązkę silnika, więc trzeba będzie ją całą poprawić.

    Norma w tych Mercedesach. Teraz wiązkę masz praktycznie do odtworzenia. I nie próbuj nawet używanej kupować, będzie to samo. "Sory, taką dali izolację" jakby powiedziała pewna Pani.

    Dodano po 1 [minuty]:

    Adam1988 napisał:
    W tych autach jesli masz blad wtryskiwacza to auto nie odpali mimo ze beda podlaczone prawidlowo, trzeba skasowac bledy.
    Bzdura kompletna. Nic nie trzeba skasować. Jak wszystko będzie sprawne, auto normalnie odpali.
  • Poziom 7  
    Ja wypiłem tylko wtyczki z wtryskowe, nic więcej nie odpinałem, skąd mam teraz wiedzieć która wtyczka w które gniazdo, niestety nie zaznaczyłem i nie wiem, co gdzie.
  • Poziom 42  
    mercedes c180 napisał:
    skąd mam teraz wiedzieć która wtyczka

    Ty się nas pytasz, skąd ty masz wiedzieć....
  • Poziom 7  
    Tak pytam bo może ktoś ma jakiś schemat, jak to podłączyć, albo może ktoś podpowie jak to sprawdzić co gdzie ma być, która wtyczka w które gniazdo
  • Pomocny post
    Poziom 22  
    Trzeba wtyczkę ze sterownika wyciągnąć i przemierzyć połączenia omomierzem, albo jakąś probówką. Wtryski cylindrów 1 i 4 to 4 pin we wtyczce sterownika, a cylindry 2 i 3 to pin 13.
    Natomiast poważnie weź sobie do serca sugestie o odbudowie wiązki, bo te przewody to na całej długości tak wyglądają jak to miejsce, które izolowałeś przy wtryskach. Będziesz próbował odpalać samochód w takim stanie to upalisz sterownik i dopiero wtedy będziesz miał ból głowy.
  • Poziom 7  
    Dzięki wszystkim za pomoc, żeby nie to forum to nie wiem. SAmochód wkońcu odpalił, ale jednak pomyślę nad wymianą tej wiązki, jeszcze raz wielkie dzięki dla wszystkich.