Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Octavia 1.6Sr falowanie obrotów zimnego silnika

26 Lis 2014 20:25 9954 13
  • Poziom 7  
    Witam.
    Mój problem rozpoczął się kilka tygodni temu.
    Mianowicie. gdy odpalam swoją Skodę jak jest zimna falują obroty tzn.obroty wchodzą na mniej więcej 1200 i falują między 500-1000.
    Po dodaniu gazu wszystko wraca do normy a jeżeli silnik jest ciepły po odpaleniu obroty wchodzą też mniej więcej do 1200, spadają tak jak by miała zaraz zgasnąć i wracają do normy.
    Pomóżcie, podpowiedzcie co to może być?
    Żadnych błędów nie pokazuje na VAG, świece nowe Bosch, przewody nowe Bosch.
    Autko bez gazu 154kkm.
  • Poziom 29  
    Wyczyścić i zaadoptować przepustnice, jak nie pomoże to będziemy kombinować dalej.
  • Poziom 23  
    Przepustnica owszem, do sprawdzenia jeszcze nastawnik obrotów(śilniczek krokowy)
  • Użytkownik usunął konto  
  • Poziom 7  
    Zrobiłem tak jak pisaliście.,mianowicie pojechałem do elektronika który jest chwalony w moim mieście i wyczyścił i zaadoptował ponownie przepustnice,obroty na razie nie szaleją,ale po podłączeniu pod VAG powiedział że sonda lambda pierwsza przed katalizatorem ledwo śmiga.Umówiłem się z nim na wymianę na wtorek i pojechałem do domu,otwierając bramę od garażu autko chodziło na wolnych obrotach i co wsiadam a tam żółta kontrolka,wystraszony co się dzieję nawrotka i do Pana elektronika,jadąc autko zachowuje się normalnie na wolnych obrotach,na postoju(światła,skrzyżowania)odczuwam lekkie drgania autem tak jak by go zalewało po podłączeniu Pan mówi że lambda już nie reaguje na wolne obroty dopiero po 3500 obrotów coś się tam rusza,więc umówiłem się na wymianę.
    Mam pytanko czy coś może się stać z samochodem przez te kilka dni zanim wymienię tą sondę?
  • Poziom 23  
    Parę dni możesz przejeźdźić,nic się nie stanie,jedzynie auto zacznie więcej palić.
  • Poziom 7  
    Witam.Może zna ktoś jakiegoś uczciwego elektronika w okolicach Skarżyska-kamiennej któremu mógłbym powierzyć moją octawkę?Bardzo ważna sprawa!!
  • Poziom 7  
    witam,wymieniłem dziś sonde lambde lecz komputer dalej generuje błąd zbyt ubogiej mieszanki już nie wiem co mam robić jeszcze jutro posprawdzam czy nie zasysa jakiegoś lewego powietrza.Pomóżcie bo już nie wiem co mam robić?
  • Specjalista grupy V.A.G.
    Od kiedy to błąd ubogiej mieszanki oznacza uszkodzenie sondy?
    Mechanik wpadł na taki pomysł czy sam do tego doszedłeś?
  • Poziom 7  
    Po wyczyszczeniu przepustnicy,pojawił się błąd za ubogiej mieszanki i mówił że sonda lambda pierwsza nie domaga,więc wymieniłem sondę na nową koszt 300+wymiana,sonda teraz działa lecz teraz generuje błąd za ubogiej mieszanki i mówił że gdzieś może łapie lewego powietrza ale sprawdzałem dzisiaj i nigdzie nic nie widzę żeby była jakś dziura czy słychać jakieś dmuchanie czy zasysanie więc nie wiem co mam teraz robić,auto na biegu jałowym zachowuje się tak jak by miało zaraz zgasnąć,zalewa ją,leje się z rury a po za tym auto jeżdzi normalnie troche więcej pali o jakiś 1litr,może ktoś podpowie co zrobić gdzie jechać może ktoś ma jakiegoś dobrego speca w okolicach kielc,radomia.Proszę o pomoc.
  • Użytkownik usunął konto  
  • Specjalista grupy V.A.G.
    Oddaj mechanikowi niech robi dalej.
    Z kolektora ssącego z góry idzie taki cienki wężyk (możliwe że 8mm) do rury zaraz przed przepustnicą. Jest tam takie rozgałęzienie i wchodzi tam ten wężyk od kolektora i podłączony jest tam tez dekiel od zaworów - wlew oleju. Zobacz czy tam nie ciągnie lewego powietrza.
    Jeżeli nie to może ciągnie pod przepustnicą.
    Można sprawdzić czy na biegu jałowym sonda widzi ubogą mieszankę przez pomiar jej napięcia lub na VAGu.
  • Poziom 7  
    Panowie potrzebuję kupić vaga może mi coś polecicie,żeby było łatwe w obsłudze i nie bardzo drogie,potrzebne mi będzie do odczytu błędów silnika?
  • Poziom 1  
    grala1 czy poradziłeś sobie z tym problemem jak tak to czy powiesz w jaki sposób ponieważ mam taki sam problem od półtora roku i żaden mechanik nie radzi sobie z tym problemem