Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch PSB50 - Nie włącza się - jak sprawdzić?

27 Lis 2014 10:31 2415 5
  • Poziom 12  
    Witam.

    Posiadam wiertarkę Bosch PSB50 - jakiś czas temu podczas wiercenia w betonie przestała działać, a że potrzebowałem wtedy koniecznie wiertarki, to kupiłem nową, a ta przeleżała w garażu. Teraz zimno, to pomyślałem, że dobrze byłoby do niej zerknąć.

    Skróciłem przewód, który podobno lubi się przełamywać i sprawdziłem miernikiem pomiar ciągłości obwodu - ciągłość jest zachowana

    Nie jest to też wina włącznika, gdyż miałem zapasowy (nowy) - podłączyłem do nowego i wiertarka nadal nie działa.

    Na wszelki wypadek przypiłowałem szczotki, gdyż myślałem, że są zakurzone i dlatego nie łączy.

    Spiąłem "na krótko" przewód zasilający z przewodami wychodzącymi z silnika i również brak reakcji

    Przy podłączonym do prądu silniku faza jest wszędzie - na szczotkach, na komutatorze i na stojanie.

    Zbadałem też miernikiem ciągłość obwodu pomiędzy dwoma przewodami, które z silnika biegną i ciągłości brak.

    Ciągłość obwodu zmierzyłem również na uzwojeniu stojana i tam akurat ciągłość jest zachowana - miernik piszczy.

    Wizualnie wszystko wygląda dobrze

    Bosch PSB50 - Nie włącza się - jak sprawdzić? Bosch PSB50 - Nie włącza się - jak sprawdzić? Bosch PSB50 - Nie włącza się - jak sprawdzić? Bosch PSB50 - Nie włącza się - jak sprawdzić? Bosch PSB50 - Nie włącza się - jak sprawdzić? Bosch PSB50 - Nie włącza się - jak sprawdzić?

    Jedyne do czego mógłbym się przyczepić, to na uzwojeniu wirnika są takie jakby ślady przytopienia:

    Bosch PSB50 - Nie włącza się - jak sprawdzić? Bosch PSB50 - Nie włącza się - jak sprawdzić?

    Nie mam pojęcia co może być tej wiertarce. Możliwe że źle coś sprawdzam i do złych wniosków dochodzę, ale wizualnie wszystko wygląda w porzadku, a wiertarka nawet się nie ruszy.
  • Poziom 27  
    Sprawdź szczotkoczymacz lubi się wytapiać i nie kontaktuje.

    Sprawdź miernikiem ciągłość między przewodem żółtym a szczotką i czerwonym a drugą szczotką razem ze stojanem.
  • Poziom 12  
    Szczotkotrzymacz jest w porządku, żadnych przytopień - wygląda jak nowy.

    Natomiast ciągłość obwodu w przypadku przewodu żółtego jest zachowana z obydwoma szczotkami (przy jednej i drugiej miernik piszczy), natomiast w przypadku przewodu czerwonego ciągłości nie ma z żadną szczotką (miernik nie piszczy, pokazuje 1)
  • Pomocny post
    Poziom 27  
    To teraz odczep stojan i sprawdź stojan.
    Albo szczotkotrzymacz albo stojan jest uszkodzony.

    Sprawdź dokładnie oczyma :D czy nie jest upalony przewód przy wtykach stojana, to jest dosyć częsta usterka.
  • Poziom 12  
    PtasiorWro napisał:
    Sprawdź dokładnie oczyma :D czy nie jest upalony przewód przy wtykach stojana, to jest dosyć częsta usterka.


    Miałeś rację, jeden z przewodów jest przepalony - przyglądałem się każdej części, ale przeoczyłem te przewody.

    Odwinąłem więc jeden zwój tego przepalonego drutu, przyciąłem go i przylutowałem do wtyku na stojanie - wiertarka działa, dzięki wielkie :)

    Mam tylko nadzieję, że to odwinięcie jednego zwoju nie wpłynie jakoś negatywnie na sam stojan.

    Mimo wszystko dziękuję jeszcze raz :)
  • Poziom 27  
    Nie, brak jednego zwoju nie wpłynie negatywnie na pracę silnika.

    Na przyszłość mogę polecić żeby na te końcówki dać po kropli silikonu, niweluje on drgania i zapobiega urywaniu się drutu.