Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Citroen c3 Picasso 1.6 Vti - Lekkie szarpanie przy krótkich trasach.

sslaw 28 Nov 2014 22:20 5154 7
  • #1
    sslaw
    Level 10  
    Witam, posiadam Citroena C3 Picasso 1.6 Vti 120 KM z 2011. Samochód sprowadzony 4 miesiące temu z przebiegiem 39 tyś. Wymienione filtry, olej, świece. Wszystko działa dobrze jedynie potrafi troszkę szarpnąć, głównie po krótkich przejazdach gdy np. z rana odpalam jest w miarę ok, jadę jakiś krótki odcinek 1-2 km miastem. Zostawiam samochód na 1-2 godz. wracam i wtedy podczas jazdy na 1 lub 2 biegu trochę szarpie obroty lekko falują. Po chwili 10-15 sekundach wszystko wraca do normy. Po dłuższych postojach np. wieczornych i rannym odpaleniu zdarza się to bardzo rzadko.
    Teraz chcę wyjeździć to paliwo co ostatnio zatankowałem 95 i sprawdzić czy to samo będzie na jakiejś lepszej 98 z BP.

    Wczoraj byłem samochodem na podpięciu pod komputer testerem Lexia – dedykowany (taki jak w serwisie ASO) do Citroena. I główną usterką którą pokazywał był błąd F40A, czyli kod defektu 040A -wskaźnik oleju. Jadę na dniach na sprawdzenie tego wskaźnika.
    Miał już ktoś coś podobnego? Wiadomo co to za błąd? . W środę go wstawiam na przeczyszczenie układu i sprawdzenie tego czujnika oleju.
  • Helpful post
    #2
    kybernetes
    Level 39  
    Zostaw ten czujnik oleju, to błąd "programowy".
  • Helpful post
    #3
    decybel91
    Level 42  
    Myślę, że to może być nic.
    Spórbuj zatankować benzyny premium na pusty zbiornik.
  • #4
    Heniek1234
    Level 15  
    witam auto adaptacja niekedy czyni cuda
  • #5
    sslaw
    Level 10  
    Heniek1234 wrote:
    witam auto adaptacja niekedy czyni cuda
    czyli o co konkretnie chodzi??
  • #6
    sslaw
    Level 10  
    kybernetes wrote:
    Zostaw ten czujnik oleju, to błąd "programowy".


    Bo faktycznie przejechałem samochodem od kupna 4 tys km i po sprawdzeniu błędów od tego czasu wyskoczył ten sam błąd ze 100 razy. Oczywiście żadne kontrolki w samochodzie się nie zapalały.
    To błąd programowy komputera samochodu czy oprogramowania diagnostycznego?
  • Helpful post
    #7
    kybernetes
    Level 39  
    Problem tkwi w samochodzie, programiści z sobie znanych powodów nie dopracowali procedur diagnostyki tego czujnika.
  • #8
    sslaw
    Level 10  
    Po wymianie map sensora,(czujnik ciśnienia na dolocie kolektora) silnik chodzi równo, szarpania ustały i jak na razie wszystko idealnie.