Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AUDI A3 8P 1.9 TDI - WENTYLATORY NIE DZIAŁAJĄ W LATO

przemas284 01 Gru 2014 11:34 1677 4
  • #1 01 Gru 2014 11:34
    przemas284
    Poziom 8  

    WITAM
    mam mały problem dotyczący wentylatorów chłodzenie chłodnic, otóż w lato podczas używania klimy nie załącza się wentylator aby schłodzić chłodnicę i podczas stania w korku słychać szumy z nawiewów, tak jak by się coś gotowało natomiast kiedy wyłącze klimę przycisk ECON hałas ustaje i jest oki, dodam że podczas jazdy nie ma żadnych oznak grzania i klima chłodzi ale tylko jak jadę.
    CO do zimy to przy -10 stopniach po uruchomieniu silnika załączają się oby dwa wentylatory i kręcą się z maksymalną prędkością, kiedy silnik osiągnie jakieś 50 stopni wyłączają się, O co to chodzi?? prosił bym o pomoc co jest nie tak , dlaczego wentylatory działają w zimę a nie w lato kiedy są potrzebne by schłodzić chłodnicę ??
    brak jakich kolwiek błędów, chceck itp , wszystko jest oki prócz tych wentylatorów

    bardzo prosił bym o pomoc w rozwiązaniu problemu

    0 4
  • #2 01 Gru 2014 11:50
    autoas
    Poziom 42  

    Najczęściej przyczyną jest sam wentylator a precyzyjniej wbudowany w nim moduł...polecam oddanie auta do dobrego warsztatu celem diagnozy i naprawy jak najszybciej...

    0
  • #3 02 Gru 2014 13:18
    przemas284
    Poziom 8  

    a wie ktoś może gdzie znajdują się bezpieczniki od wentylatorów chłodnic bo nie mogę znaleźć w necie rozpiski bezpieczników pod maską , tz znalazłem manual ale jest zdjęcie rozmazane i nie widać dokładnie ??

    0
  • #4 23 Lip 2018 21:32
    Karolus1979
    Poziom 10  

    Odgrzeje kotleta ale mam identyczny problem.
    Co było przyczyną? U mnie wentylatory wogole nie działają po włączeniu klimy...
    A3 8p 2004 1.9TDI
    Nadmienie że:
    1. Klima się załącza
    2. Na postoju wchodzi w tryb Eco
    3. Słychać szumy w kratkach po włączeniu klimy

    0
  • #5 23 Lip 2018 21:48
    blondyn26044
    Poziom 11  

    Na module wentylatora powinna być masa, plus i nie mam schematu przed sobą ale chyba jeszcze jeden plus i wysterowanie pwm na cienkim kabelku.
    Odłącz wentylatory i podłącz na krótko czy ruszą, jak ruszą sprawdź czy na dwóch grubych pinach we wtyczce dochodzącej do modułu jest plus i minus, jeśli jest to zostaje sprawdzenie pwm (do sprawdzenia najlepiej oscyloskop).
    Chociaż tak jak wcześniej pisał autoas najczęściej padają moduły.

    0
  Szukaj w 5mln produktów