Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

John deere 6100 pali główny bezpiecznik

grzes19911 02 Dec 2014 19:30 12999 9
Przewód Toplex
  • #1
    grzes19911
    Level 9  
    Witam mam problem z ciągnikiem John deere model 6100.Wada polega na tym, że nie mogę go odpalic bo po przekręceniu kluczyka w stacyjce na pozycję zapłon pali bezpiecznik 30 amper. Przejrzałem instalacje wszystkie kabelki są ok nigdzie nie dostrzegłem zwarcia. Alternator ,rozrusznik i cewka wspomagająca zapłon jest ok. Próbowalem odpalic go na krótko łączac kabelkiem w stacyjce i odpala nie paląc bezpiecznika a odpalając kluczykiem po przekręceniu zapłonu odrazu przepala bezpiecznik. CZy może miał ktoś podobną usterkę ? CZy może mi ktoś pomóc? z gory dziekuje za odp
  • Przewód Toplex
  • #2
    krzysztof898
    Level 13  
    Może być kilka rzeczy, najbardziej prawdo podobne to przetarcie kabla i zwiera do masy inną rzeczą mogą być uszkodzone liczniki lub jakiś czujnik, musisz odpinać po kolei i elementy i sprawdzać, jak możesz to zrób zdjęcie który bezpiecznik w komorze bezpiecznikowej Ci pali będzie Ci łatwiej pomóc.
  • Przewód Toplex
  • #4
    User removed account
    Level 1  
  • #5
    User removed account
    User removed account  
  • #6
    User removed account
    Level 1  
  • #7
    User removed account
    User removed account  
  • #8
    User removed account
    Level 1  
  • #9
    User removed account
    User removed account  
  • #10
    grzes19911
    Level 9  
    Usterka została usunięta . Przyczyną prawdopodobnie było zwarcie na bezpieczniku tak zwanej diodzie i opaliło kilka kabli za skrzynką z bezpiecznikami . wielkie dzięki dla KRZYSZTOF898 za usunięcie usterki