Elektroda.pl
Elektroda.pl
X
Elektroda.pl
HelukabelHelukabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

John deere 6100 pali główny bezpiecznik

02 Gru 2014 19:30 9087 9
  • Poziom 7  
    Witam mam problem z ciągnikiem John deere model 6100.Wada polega na tym, że nie mogę go odpalic bo po przekręceniu kluczyka w stacyjce na pozycję zapłon pali bezpiecznik 30 amper. Przejrzałem instalacje wszystkie kabelki są ok nigdzie nie dostrzegłem zwarcia. Alternator ,rozrusznik i cewka wspomagająca zapłon jest ok. Próbowalem odpalic go na krótko łączac kabelkiem w stacyjce i odpala nie paląc bezpiecznika a odpalając kluczykiem po przekręceniu zapłonu odrazu przepala bezpiecznik. CZy może miał ktoś podobną usterkę ? CZy może mi ktoś pomóc? z gory dziekuje za odp
  • HelukabelHelukabel
  • Poziom 13  
    Może być kilka rzeczy, najbardziej prawdo podobne to przetarcie kabla i zwiera do masy inną rzeczą mogą być uszkodzone liczniki lub jakiś czujnik, musisz odpinać po kolei i elementy i sprawdzać, jak możesz to zrób zdjęcie który bezpiecznik w komorze bezpiecznikowej Ci pali będzie Ci łatwiej pomóc.
  • HelukabelHelukabel
  • Poziom 1  
  • Użytkownik usunął konto  
  • Poziom 1  
  • Użytkownik usunął konto  
  • Poziom 1  
  • Użytkownik usunął konto  
  • Poziom 7  
    Usterka została usunięta . Przyczyną prawdopodobnie było zwarcie na bezpieczniku tak zwanej diodzie i opaliło kilka kabli za skrzynką z bezpiecznikami . wielkie dzięki dla KRZYSZTOF898 za usunięcie usterki