Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

silnik pompy myjącej sgv33a03/46 - jak podłączyć silnik

kon-dar 02 Gru 2014 20:05 3195 4
  • #1 02 Gru 2014 20:05
    kon-dar
    Poziom 12  

    Witam
    Posiadam pompę myjącą zmywarki BOSCH sgv33a03/46.
    silnik pompy myjącej sgv33a03/46 - jak podłączyć silnik
    Kiedy doprowadzę prąd do styków 1 i 4 pompa buczy ale nie startuje. Kiedy lekko "pchnę" wirnik zaczyna pracować.
    Chciałbym, by po załączeniu prądu normalnie się włączała (bez popychania).
    silnik pompy myjącej sgv33a03/46 - jak podłączyć silnik
    Wymieniłem kondensator, ale nowy też nic nie dał ....
    Jak ją podłączyć, by pompa po doprowadzeniu prądu normalnie działała bez "popychania"?
    Jakby to w czymś pomogło, to załączam schemat z pomiarów ...
    silnik pompy myjącej sgv33a03/46 - jak podłączyć silnik
    Bardzo proszę o pomoc
    Pozdrawiam
    kon-dar

    0 4
  • #2 04 Gru 2014 02:07
    onepiotr
    Poziom 24  

    Najprawdopodobniej jest:
    1 i 4 - zasilanie,
    3 lub 2 (jeden z nich) do 1(lewe obroty) lub do 4(prawe obroty)

    1
  • #3 04 Gru 2014 12:53
    kon-dar
    Poziom 12  

    Witam
    Zastosowałem radę kolegi onepiotr i w następującym układzie pompa ruszyła i to we właściwym kierunku: podłączenie do 3 lub 2 ....
    silnik pompy myjącej sgv33a03/46 - jak podłączyć silnik

    Pytanie obecnie brzmi:
    Czy to połączenie służy jedynie do rozruchu i po uruchomieniu pompy powinno być przerwane? Jeśli tak to jak to można "zautomatyzować" (przekaźnik rozruchowy albo coś innego)
    Czy można takie podłączenie zrobić na stałe?
    Jak ma się to do mocy pompy, bo są opinie, że dopiero wtedy pompa będzie mogła działać pod pełnym obciążeniem?
    W chwili obecnej pompę mogę sprawdzić jedynie bez wody ....
    Czekam na Wasze opinie ....

    0
  • Pomocny post
    #4 04 Gru 2014 13:03
    onepiotr
    Poziom 24  

    To połączenie powinno być raczej na stałe.
    Niech popracuje kilka minut. Odłącz zasilanie i sprawdź czy się mocno rozgrzał.

    1
  • #5 06 Sty 2015 20:38
    kon-dar
    Poziom 12  

    Witam ponownie
    Trochę to trwało ale silnik mogłem sprawdzić dopiero teraz ...
    Podłączenie wg kolegi onepiotr okazało się właściwe. Podłączyłem zgodnie z rysunkiem wcześniejszym z tym, że zamiast przycisku jest stałe podłączenie. Silnik działa.
    Dziękuję za zainteresowanie zwłaszcza koledze onepiotr
    Temat do zamknięcia

    0
  Szukaj w 5mln produktów