Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Suzuki, Ignis - Spadek napięcia tylna wycieraczka

02 Gru 2014 20:53 1128 4
  • Poziom 2  
    Witam,
    niestety po ponad roku użytkowania pojawił się chyba pierwszy kłopot z elektryką w moim Ignisie, a dokładniej;
    - Tylna wycieraczka odmówiła posłuszeństwa - pierwsza myśl - spalił się silnik... wykręciłem podłączyłem na krótko a tu niespodzianka działa bez zarzutu.
    - Zatarte cięgna...też nie bo chodzą w miarę lekko,
    - Ostatnim co przyszło mi do głowy było sprawdzenia napięcia na kostce od silnika i tu niespodzianka między masą (przewód) a (+prądowym) jest skokowo 1-1.4V. Na drugim prądowym, chyba od wyższego biegu lub sterowania???? W ogóle brak napięcia.

    Jakieś pomysły od czego zacząć?

    Ps. Tak sprawdzałem masę nie tylko na przewodzie ale masowałem miernik również do innych elementów nadwozia. Sprawdziłem także wszystkie bezpieczniki (w sensie wyjęte przetarte styki i założone na przemian z innymi o tej samej wartości)

    Ignis 2004 1.3 DDIS


    Pozdrawiam
  • TermopastyTermopasty
  • Poziom 14  
    Witam. W takim razie sprawdź ciągłość przewodów lecz tutaj głównym podejrzanym jest przełącznik. Nic innego nie mogło zawieść, no chyba że kostki łączące przełącznik z instalacją lub inne kostki "po drodze". Pozdrawiam.
  • TermopastyTermopasty
  • Poziom 2  
    Witam, z miernikiem w ręku, przebadałem że tak powiem wszystko od przekaźnika do silnika tylnej wycieraczki, wychodzi na to że na wejściu do podsufitki mam +/- 13.2 V, ale już na złączce nadwozie - klapa mam nie całe 11 V, a na silniczku aktualnie 3-10 V w zależności od? czegoś?. Wyciągnę chyba jeszcze całą wiązkę z przewodami bo nie pomyślałem o jednej rzeczy, leci tam rurka do spryskiwacza, który notabene nie działa od jakiegoś czasu. Myślałem że jest zapchany ale może poprostu gdzieś cieknie i robi zwarcie?
  • Poziom 14  
    Sprawdzałeś dobrze wiązkę w tylnej klapie?
  • Poziom 2  
    Przepraszam że tak póżno,
    sprawdzałem wiązkę w tylnej klapie oraz silnik, ostatecznie wylądował u elektryka
    powodem niesprawności były dwie rzeczy;
    1. Przewód po drodze był przełamany jakimś cudem? i zrobił zwarcie
    2. W wyniku tego padł przekażnik
    takie informacje dostałem od niego.