Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Candy G04 1274L/1-16S - Nie grzeje wody po wymianie grzałki

plumek102 03 Gru 2014 21:42 1242 6
  • #1 03 Gru 2014 21:42
    plumek102
    Poziom 9  

    Witam,
    Pralka Candy G04 1274L/1-16S
    Serial number: 31003496 1039 2597

    Problem pojawił się w momencie kiedy zauważyłem (w zasadzie żona zauważyła :) ) że pralka nie dopiera właściwie ciuchów i podczas prania woda jest zimna.
    Nie czekając zbyt długo zacząłem testować.
    Włączyłem pranie na 90 stopni, po pół godzinie ledwo letnie drzwiczki albo prawie wcale (dziwne przy prawie 2000W).
    Odkręciłem tylną pokrywę sprawdziłem czy dochodzi prąd go grzałki- oczywiście dochodzi.
    Pomyślałem podepnę ją na ostro. Wyłączyłem pralkę podczas prania, podpoiłem. Po kilku chwili zaczyna syczeć. Trzymałem tak jeszcze chwile i woda w bębnie zrobiła się ciepła. Wniosek grzałka sprawna na 100%.

    Czy możliwe jest to żeby grzałka nie grzała na 100% mocy? Co może być tego przyczyną.

    Może ma ktoś jakieś pomysły co jeszcze sprawdzić przed oddaniem do serwisu?

    2 6
  • #4 11 Gru 2014 23:09
    plumek102
    Poziom 9  

    Probówką, tylko takie coś miałem. Jakieś inne sugestie?

    0
  • Pomocny post
    #5 12 Gru 2014 06:47
    skryn
    Admin grupy AGD

    plumek102 napisał:
    Jakieś inne sugestie?

    Oddać sprzęt do profesjonalnego serwisu, bo napsujesz tyle, że święty turecki potem nie pomoże.
    Probówką możesz jedynie sprawdzić, czy pralka "nie kopie".

    0
  • #6 15 Gru 2014 20:07
    plumek102
    Poziom 9  

    Nowe fakty:)

    Okazało się że wymieniona grzałka to zamiennik (1850W) o 100W-ów mniejszej mocy z czujnikiem o rezystancji 4.5kΩ, gdzie oryginał to 20kΩ.

    Kupiłem nową oryginalną grzałkę (1950W) z właściwym czujnikiem
    Po wymianie zonk. Nie odpalają się żadne programy piorące. Po włączeniu na wyświetlaczu pojawia się to co zwykle, licznik czasu odlicza w dół ale niestety nic się nie dzieje. Działa tylko odwirowanie i odpompowywanie wody.

    0
  • #7 15 Gru 2014 20:39
    skryn
    Admin grupy AGD

    plumek102 napisał:
    Nowe fakty:)

    Okazało się że wymieniona grzałka to zamiennik (1850W) o 100W-ów mniejszej mocy z czujnikiem o rezystancji 4.5kΩ, gdzie oryginał to 20kΩ.

    Kupiłem nową oryginalną grzałkę (1950W) z właściwym czujnikiem
    Po wymianie zonk. Nie odpalają się żadne programy piorące. Po włączeniu na wyświetlaczu pojawia się to co zwykle, licznik czasu odlicza w dół ale niestety nic się nie dzieje. Działa tylko odwirowanie i odpompowywanie wody.

    No to tutaj i święty turecki nie pomoże. Może jakiś realny serwis zajmie się tą sprawą. My Ci tu więcej nie pomożemy, bo masz mgliste pojęcie o "prądzie".
    Koniec tematu.

    3.1.17. Publikowanie wpisów obniżających ogólny poziom dyskusji, wynikających z lenistwa lub zawierających roszczeniowy charakter wypowiedzi.

    0