Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zanussi dws4704 głośno chodziła, teraz przestała myć

woj01 04 Gru 2014 13:59 1476 8
  • #1 04 Gru 2014 13:59
    woj01
    Poziom 6  

    Witam. Jestem tutaj pierwszy raz. Proszę o pomoc. DWS 4704 - długi czas zmywarka głośno chodziła. Teraz przestała myć. Pompa (ta mała) pracuje. Pompuje i wypompowuje wodę. Po napompowaniu wody nie włącza się pompa myjąca (ta duża). Zmywarka tylko cicho "buczy". Wyczyściłem wg podanych postów filtry w środku, od spodu ten wąż w kształcie U (zdjęcie 01). Nie pomogło. Inne wężyki są przeźroczyste (na oko czyste).
    Odnośnie głośnej pracy - myślę że do wymiany będą łożyska i przy okazji uszczelki.
    Czy ktoś wie jakie tam są łożyska i jak to najprościej rozmontować.
    Odnośnie innych wężyków - patrząc od spodu - są dosyć głęboko. Jak się do nich dobrać by je sprawdzić? W postach było opisane ich płukanie, ale jak dla mnie opis był mało zrozumiały. Jeżeli nie wężyki to co może być przyczyną usterki i jak to sprawdzić?
    Zdjęcia 2,3,4 Pytanie: jak nazywają się te elementy (żeby było wiadomo na którego temat się pisze). A może ktoś ma instrukcję serwisową?

    0 8
  • #2 04 Gru 2014 17:43
    falo22
    Poziom 25  

    foto 2 - elektrozawór
    foto 3 -hydrostat
    foto 4 zbiornik na sól
    Uszkodzoną masz pompe mycia. Obawiam sie że na samych łożyskach sie nie skończy.

    Dodano po 2 [minuty]:

    chyba że jest czymś zablokowany wirnik, ale to juz pewnie sprawdzałeś.

    0
  • #5 11 Gru 2014 00:20
    jasko_1959

    Specjalista AGD

    których części konkretnie potrzebujesz?

    zanussi dws4704 głośno chodziła, teraz przestała myć

    0
  • #7 11 Gru 2014 20:43
    jasko_1959

    Specjalista AGD

    w jakim sensie w kiepskim stanie? jak go sprawdziłęś?

    0
  • #9 18 Gru 2014 10:03
    woj01
    Poziom 6  

    Naprawiłem!! Demontaż pompy bez preperatu WD 40 praktycznie niemożliwy tak wszystko było sklejone rdzą i osadem. Wymieniłem tylko łożyska. Kompletu uszczelniaczy nie udało mi się zdobyć. Stare wyczyściłem i założyłem. Nic nie cieknie.
    Koszty: trochę preperatu WD 40, trochę silikonu, dwa łożyska po 4 zł za sztukę i dobrych parę godzin roboty - niestety nie mając profesionalnych narzędzi ( np ściągaczy) to trochę trwa. Cała naprawa niezyt trudna.

    0