Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Scania R480 - Ogrzewanie Eberspacher D2 - nie grzeje jak wcześniej

hajtaler 06 Gru 2014 21:41 1275 5
  • #1 06 Gru 2014 21:41
    hajtaler
    Poziom 18  

    Witam. Mam problem z ogrzewaniem - otóż był problem z odpalaniem(kopcenie na biało, odpalało po kilku, kilkunastu próbach, gasło po przejściu w stan podtrzymania) Po kolei bylo wymieniane najpierw sitko(nie pomogło) więc wymieniony został palnik na regenerowany. Po wymianie palnika odpala "od kopa" ale jest różnica w samym grzaniu - otóż wcześniej przy temp -15 -20 st. C ustawiałem ogrzewanie na 5 (sterowanie pilotem na kablu nad łóżkiem zakres od 1 do 10) i bylo gorąco. Teraz przy temp w nocy w granicach )0 st ogrzewanie na 5ce chodzi cały czas(nie wchodzi w stan podtrzymania). Podejrzewam że przy niższych temperaturach będzie problem. Nadmienię że był wymieniany również wirnik oraz pompka paliwa. W czym może leżeć problem? Regenerowany palnik może był złym pomysłem?

    0 5
  • #2 07 Gru 2014 09:13
    SP7SEC
    Poziom 26  

    problem polega w ilości paliwa ,pompa musi mieć nr z końcówką 00 lub 01 a pewnie jest zamontowana z końcówką nr 45

    0
  • #3 07 Gru 2014 14:10
    hajtaler
    Poziom 18  

    Byłem sprawdzić - rzeczywiście pompa ma numery 25 1908 45 1KW-3KW. Czyli trzeba ją wymienić na taką z końcówką 00 lub 01 i powinien się problem rozwiązać?

    0
  • #4 08 Gru 2014 21:56
    apollo229
    Poziom 21  

    Pompka przy tego typu ogrzewaniu powinna mieć wydajność 1-4kW. Wymiana pompki powinna załatwić sprawę

    0
  • #5 08 Gru 2014 23:41
    hajtaler
    Poziom 18  

    Wymienię pompkę przy najbliższej okazji i dam znać czy pomogło

    0
  • #6 13 Lis 2016 15:21
    hajtaler
    Poziom 18  

    Sorry że tak późno - wymiana pompki oczywiście rozwiązałą problem

    0