Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

WHIRLPOOL AWO/D 43141 - Błąd F13

jasko_1959 07 Gru 2014 21:03 2154 3
  • #1 07 Gru 2014 21:03
    jasko_1959

    Specjalista AGD

    Pralka jak w temacie.

    Nie chciała wirować, powtarzała czas prania w okolicach wirowania.

    Po wymianie wszystkich kondensatorów i (na zapas) scalaka, dławika i oporu pralka pierze, grzeje, wiruje bez problemów.

    Po 2-3 praniach pojawił się problem z błędem F13-pojawia się mniej więcej pod koniec prania.

    Dodatkowo na długich praniach (bawełna) czasami nie wiadomo czemu pralka przeskakuje z ok 2godzin do końca na 1:30~1:20, czego nigdy wcześniej w Whirlpoolach nie widziałem.

    Zimnych lutów na pewno brak, szczotki silnika ok, komutator wyczyszczony.

    Jakieś pomysły?

    0 3
  • #2 09 Gru 2014 13:14
    jasko_1959

    Specjalista AGD

    podstawiłem drugi moduł sterujący-to samo

    podstawiłem drugi moduł z przyciskami-dalej to samo

    ktoś? coś?

    0
  • Pomocny post
    #3 11 Gru 2014 21:13
    iskrownik
    VIP Zasłużony dla elektroda

    Blokada drzwi do wymiany( za długi czas upływa pomiędzy ściągnięciem napięcie z PTC a rozwarciem styków roboczych blokady). Wymień blokadę i będzie po problemie.

    jasko_1959 napisał:
    Dodatkowo na długich praniach (bawełna) czasami nie wiadomo czemu pralka przeskakuje z ok 2godzin do końca na 1:30~1:20
    Tym się nie przejmuj 6 klepka :) , te pralki czasem tak się zachowują ale to jest normalne ich zachowanie.

    1
  • #4 13 Sty 2015 08:33
    jasko_1959

    Specjalista AGD

    Uszkodzona blokada, temat do zamknięcia. Dziękuję @iskrownik !

    0