Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWO/D 4313P - nie wiruje

marekzaleski1 09 Gru 2014 23:09 1725 2
  • #1 09 Gru 2014 23:09
    marekzaleski1
    Poziom 8  

    Witam/ Pralka Whirpool AWO/D 4313 P nie wiruje ostatnio ani w programach ani jako oddzielne wirowanie. Dzieje się tak przez kilka dni lub co któreś pranie a potem wszystko wraca do normy.
    Pralka ma 6 lat dodam że dwa lata temu miałem tak samo, świrowała z tym wirowaniem przez kilka tygodni. Nic nie zrobiłem :) Wszystko zaczęło działać OK aż do teraz. Jakby był pasek czy silnik to chyba przez dwa kolejne lata by nie pochodziła ?
    Gorzej na programach krótkich i jak dam większe obroty. Może prędzej coś z wyważaniem prania ? Nie pokazuje błędów a w trybie serwisowym hula i zawsze mogę sobie pranie wywirować.

    0 2
  • #2 10 Gru 2014 08:42
    marwud6
    Poziom 17  

    Sprawdź układ odpływowy pralki. Warto też obejrzeć silnik - oczyścić komutator ( brak wirowania wiązać się może z błędnym odczytem z silnika).

    Dodano po 3 [minuty]:

    Zobacz też pasek napędowy. W pralkach Whirlpool AWO/D... czasem i to może być przyczyną braku wirowania.

    1
  • #3 14 Kwi 2015 16:55
    marekzaleski1
    Poziom 8  

    Późna odpowiedź ale zawsze :D To jednak układ odpływowy. Dla wszystkich potomnych jeśli ta pralka świruje z wirowaniem to w 90% kwestia odpływu. Nie żaden pasek czy komutator, nawet jeśli na wyświetlaczu pojawiją się takie wirki zamiast czasu.

    2