Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła...

User444x 15 Gru 2014 10:48 7647 20
  • #1 15 Gru 2014 10:48
    User444x
    Poziom 10  

    Witam.

    Dziś po przejechaniu ok. 25km w garażu zaniepokoił mnie dziwny zapach wydobywający się z tylnego lewego koła. Po głębszym sprawdzeniu zauważyłem, że bęben jest tak gorący, że nie nie szło dotknąć.
    Ogólnie najbardziej gorący jest rant bębna.

    Później po ostygnięciu całkowitym zrobiłem jeszcze z 8km i bęben nie był gorący ale już robił się ciepły.
    Drugie koło i bęben ok.

    Ogólnie podczas tej jazdy nie hamowałem jakoś specjalnie.

    Chciałbym zapytać drogich forumowiczów, co może być tego przyczyną?

    Ogólnie ostatnio nic nie było grzebane w tym bębnie i hamulcach, kiedyś natomiast były wymieniane przewody i przy wymianie szczęki trochę się wygięły, trzeba było je prostować i jakoś to wszystko się udało na tyle, że hamulec działał i było ok przez kilka lat.
    Ogólnie linka od ręcznego jest wyregulowana prawie na max-a na hamulcu w kabinie samochodu.
    Samochód to VW Golf II 1.3 1989r.

    Bardzo proszę o informacje i odpowiedzi. Pozdrawiam.

    1 20
  • Pomocny post
    #2 15 Gru 2014 12:18
    krzysio61
    Poziom 19  

    Witam. Przyczyn może być kilka zatarty cylinderek, pęknięta sprężyna, wadliwa linka od ręcznego. Trzeba zdjąć bęben i sprawdzić.

    0
  • Pomocny post
    #3 15 Gru 2014 12:33
    stonefree
    Poziom 25  

    Między szczęką a rozpórką szczęk jest klin- samoregulator połączony z pionową sprężynką. Spróbuj nawisnąć hamulec, żeby regulator dostał luzu i przez otwór po wykręconej śrubie od koła delikatnie go unieść do góry, np. jakimś cienkim sztywnym drutem.

    0
  • Pomocny post
    #4 15 Gru 2014 17:40
    gebels1973
    Poziom 15  

    Trzeba zdjąć bęben i dokonać szczegółowych oględzin.

    0
  • #5 15 Gru 2014 22:18
    User444x
    Poziom 10  

    Witam dziękuję za zainteresowanie tematem.
    Sytuacja wygląda następująco.
    Koło po podniesieniu na lewarku kręciło się bardzo ciężko, żeby trochę je pokręcić trzeba było użyć sporej siły.
    Odkręciłem bęben i na pierwszy rzut ok było ok lecz już po naciśnięciu hamulca nożnego nie było tak kolorowo.
    Sam cylinderek chodził nie równo i nie odbijał w pozycje powrotną.
    Ten wałek w cylinderku miał wciągniętą uszczelkę, uszczelka była pęknięta i po naciśnięciu mocnym hamulca polał się płyn hamulcowy.
    Moja diagnoza to uszkodzony cylinderek, pojechałem do sklepu kupić nowy i choć było już ciemno to wstawiłem go bez większych problemów lecz dalej coś jest ewidentnie nie tak. Cylinderek w dalszym ciągu nie odbija do pozycji powrotnej, głownie prawa strona cylinderka oraz cały niemal, że wypada i gubi tą na sobie uszczelkę.Boję się aby kolejny cylinderek się nie uwalił.
    Nie wiem teraz zbytnio gdzie leży przyczyna, próbowałem nawet tak robić bez udziału hamulca ręcznego ale jest to samo.
    Poniżej przedstawiam filmik jeszcze z działaniem starego cylinderka oraz drugi z działaniem nowego.
    1. http://youtu.be/LBAryQQp1s4
    2. http://youtu.be/gtKpdvzROB4

    Poniżej też trochę zdjęć:

    VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła... VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła... VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła... VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła... VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła...





    Nowym cylinderek:

    VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła... VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła... VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła... VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła... VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła...

    Bardzo liczę na pomocne wskazówki co dalej zrobić...

    0
  • Pomocny post
    #6 15 Gru 2014 22:40
    tomasz 2
    Poziom 10  

    Witam
    Mi nie podoba się ta sprężyna górna ona powinna ściągać okładziny do
    siebie to pierwsza rzecz a druga po założeniu bębna samoregulatory
    ustawią okładziny ,klocki i wtedy sprawdzić

    0
  • #7 15 Gru 2014 22:47
    User444x
    Poziom 10  

    Która to sprężyna? (który numer) , czerwona "1" czy niebieska "2"?

    VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła...

    Aha, czyli co sprawdzić tą sprężynę ale w jaki sposób?
    Później założyć wszystkie bebechy i bęben i sprawdzić jak chodzi i się obraca te koło?

    0
  • Pomocny post
    #8 15 Gru 2014 22:55
    stonefree
    Poziom 25  

    Kolego, weź suwmiarkę dużą, albo w jakiś inny sposób zmierz bęben w środku,chyba jest za bardzo zużyty, bo mimo że szczęki jeszcze nie takie tragiczne, to jakoś za mocno to się wszystko rozchodzi.Kliny wciągnięte na maksa. Na bębnie od wewnątrz jest napisany maksymalny wymiar w milimetrach.

    0
  • #9 15 Gru 2014 23:11
    User444x
    Poziom 10  

    Postaram się jutro zmierzyć. jak rozumiem mam zmierzyć odległość taką jak zaznaczyłem na zdjęciu czerwoną linią czy żółtą linią?

    VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła...

    Przypomnę tylko, że kiedyś podczas remontu hamulców, szczęki przy ściąganiu bębna trochę się wygięły lecz zostały naprostowane i w sumie przez ponad rok było ok, więc chyba nie ma to znaczenia.

    0
  • Pomocny post
    #10 15 Gru 2014 23:21
    ociz
    Moderator Samochody

    Cylinderki były dobre dopóki ich nie poniszczyłeś swoimi bezmyślnymi metodami, reszta też tam jest w porządku, poza linką ręcznego że nie siedzi na swoim miejscu.
    Uszkodzony masz prawdopodobnie elastyczny przewód hamulcowy.

    stonefree napisał:
    jakoś za mocno to się wszystko rozchodzi

    A co ma niby szczęki zatrzymać jak bęben zdjęty?

    0
  • Pomocny post
    #11 15 Gru 2014 23:29
    tomasz 2
    Poziom 10  

    Sprężyna 1 i 4

    0
  • #12 16 Gru 2014 00:13
    User444x
    Poziom 10  

    Cylinderki te stare nie mogły być dobre, bo był podwinięty mały czarny oring, podwinięty, a raczej przecięty.
    Już po kilku razach przy naciśnięciu hamulca nożnego z cylinderka polał się płyn.

    Linka ręcznego nie siedzi na swoim miejscu, tzn. jest tu ściągnięta lub nie zaczepiona o ten haczyk to ogólnie nie było tylko ja tak zrobiłem w celu sprawdzenia. Ogólnie jak rozkręciłem bęben to hamulec ręczny praktycznie nie reagował na te cylinderki.

    Cytat:
    Uszkodzony masz prawdopodobnie elastyczny przewód hamulcowy.

    Czyli to będzie ten od hamulca ręcznego?
    Uszkodzony czyli co z nim jest nie tak?
    Jak mam go sprawdzić? B ogólnie urwany nie jest bo, jak teraz zaciągnę go to w tym bębnie ten wspornik się przesuwa, tylko jakoś słabo to wszystko wygląda, a żyłka jest ogólnie już praktycznie na max-a podciągnięta przy za ciągniku w kabinie pojazdu.

    Jutro będę miał chwile to powalczę z tym wszystkim tylko nie wiem za co się zabrać i jak to wszystko posprawdzać ale muszę jakoś to sprawdzić i postawić diagnozę aby wiedzieć jaką część kupić, no chyba, że dałoby się teraz to naprawić.

    Ps: czyli ogólnie nie wolno cisnąć hamulca nożnego jak bęben jest rozebrane i nie założona ta pokrywa?

    0
  • Pomocny post
    #13 16 Gru 2014 00:42
    Karaczan
    Poziom 39  

    Ręczny w tym rozwiązaniu (bębny) nie reaguje na cylinderki.
    Cylinderki sam rozwaliłeś prawdopodobnie, pompując hamulcem.
    One nie mają ogranicznika, wypadną, zresztą te w tarczowym bez klocków też.
    Wbrew temu co niektórzy mogą sądzić bębny są dużo bardziej skomplikowanym mechanizmem niż tarcze (mimo że to starsze rozwiązanie).
    Jedź do fachowca, dużo nie zapłacisz, trochę bez obrazy ale brak ci wiedzy o bębnach.

    0
  • #14 16 Gru 2014 01:13
    User444x
    Poziom 10  

    Kurczę nie mogę sobie darować tych cylinderków... Nie myślałem, że od tego mogą się zepsuć. Pewnie jak pompowałem to ten wałek wyszedł całkiem i za nim oring, a jak się z powrotem wsuwał to zniszczyło oring :(

    Kurczę kilka razy pompowałem na tym nowym cylinderku, mam nadzieję, że się nie uszkodził. Ogólnie jak się podwinął to z tej gumowej osłony poszło troszkę płynu ale to chyba tak musi być, mam nadzieję, że w nim nie rozwaliło oringu.

    Do mechanika jakoś średnio widzę tą wizytę, ogólnie mam strasznego doła finansowego, jestem na minusie i dzisiejszy wydatek cylinderka i litr płynu to było za pożyczone 50zł
    Nie mam też w tej chwili kogoś sprawdzonego i boję się, że dam do nie właściwego fachowca. Już kilka razy w życiu się naciąłem na "mechaników" zwłaszcza tych z serwisów sieciowych.Mam nie miłe doświadczenia, po których staram się sam wszystko robić jak jestem w stanie. Jak Państwo zauważyliście nie znam się jakoś wybitnie i mi nie którzy "fachowcy" łatwo robią wodę z mózgu. (Raz z tym autkiem jak miałem problem i odwiedziłem w okolicy dwa warsztaty to w tych warsztatach "specjaliści chcieli remontować mi silnik za kilkaset zł, gdzie ostatecznie się nie zdecydowałem i pojechałem do kolegi znajomego i wyszło, że mam uszkodzony przepływomierz... Koszt naprawy to chyba przepływomierz za 70zł plus tyle co na flaszkę wódki, to taki jeden z przykładów jakie mnie spotkały)

    Chciałbym to sam jednak spróbować naprawić.
    Jak koledzy piszą, że tu wszystko jest ok w bębnie to może to jakaś błahostka z tym przewodem elastycznym od ręcznego?

    Tylko nie wiem co jak sprawdzić? Jak drodzy forumowicze by teraz podeszli do tego tematu? Co dokładnie teraz sprawdzić? Ja wszystko mogę posprawdzać, zrobić zdjęcia i tu wstawić. Samochód mam ogólnie w garażu podniesiony na cegłach, jutro będę mieć chwile to mogę tam popatrzeć co i jak.

    Jeszcze raz bardzo proszę o wskazówki i pomoc w rozwiązaniu tego problemu. Ogólnie w tym autku wymieniałem sporo rzeczy, między innymi linkę od ręcznego czy łożyska z tyłu, więc coś tam przy dobrych wskazówkach jestem w stanie zrobić.

    Pozdrawiam

    1
  • #15 16 Gru 2014 13:35
    User444x
    Poziom 10  

    Witam ponownie

    Próbuje coś działać z tym samochodem.

    Przewody elastyczne są raczej dobre, bo wymieniane rok temu, tak jak i przewody twarde miedziane.
    Wnioskuję po tym, że jak się wciśnie nawet lekko hamulec nożny to się wysuwają do przodu.
    Ogólnie dziś poskładałem wszystko zamknąłem bęben z łożyskami i spróbowałem dać ręczny i nie nic nie hamuje, hamulec nożny chyba tak samo. Nie miałem drugiej osoby aby sprawdziła jak mam wciśnięty ale wydaje mi się, ze po wciśnięciu powinien bęben ciężej chodzić, a tu nie było żadnej różnicy i przy ściąganiu bębna zeszedł bez problemu tak jak bym go od razu włożył.
    Wyjąłem dziś szczęki, sprawdziłem wszystkie sprężyny i są sprawne, tak bynajmniej mi się wydaje, wszystko przeczyściłem i złożyłem do kupy zgodnie z zdjęciami tak jak powinno być złożone. Zauważyłem tylko jedną taką rzecz, to też ogólnie tak było wcześniej, że jak się założy to wszystko to prawa szczęka jakby odstawała. tzn. nie jest sztywno ustawiona względem pierwszej i nie przylega do tego bębna. Natomiast jak się ją dociągnie to wtedy na jednym ze wsporników jest spory luz.
    Teraz moje pytanie czy aby to nie jest przyczyną tego źle działającego hamulca?
    Czy taki luz powinien być?
    Poniżej kilka zdjęć to przedstawiających i filmik aby z obrazować sytuację. Może wystarczy ten wspornik i te widełki naprostować i będzie dobrze?

    1. http://youtu.be/XNs_CE3kbfc
    2. http://youtu.be/4--W06L32Bg

    VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła... VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła... VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła... VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła...

    Numery z bębna, o ile dobrze odczytałem a sa słabo widoczne:
    191 501 615 B
    max. D1a. 7,145
    Inch(181,5)
    BDE 14 22 11 98 DE


    Bardzo proszę o odpowiedź.

    0
  • Pomocny post
    #16 16 Gru 2014 19:43
    ociz
    Moderator Samochody

    User444x napisał:
    Cylinderki te stare nie mogły być dobre, bo był podwinięty mały czarny oring, podwinięty, a raczej przecięty.

    Zniszczyłeś je tym że pozwoliłeś się tłoczkom za dużo wysunąć.

    User444x napisał:
    Uszkodzony czyli co z nim jest nie tak?

    Tam są 2 warstwy gumy, jak jedna się odklei od drugiej to ten w środku się zwija jak makaron świderki i jest po prostu niedrożny.
    Łatwo to sprawdzić, wystarczy odkręcić odpowietrznik jak hamulec będzie trzymał.

    Teraz na dodatek jeszcze szczęki powinieneś wymienić przez to że zalałeś je płynem. Gdyby nie to że są nitowane, a to rzadko spotykane, to zarazy by się okładziny odkleiły.

    0
  • #17 16 Gru 2014 20:39
    User444x
    Poziom 10  

    ociz napisał:
    Zniszczyłeś je tym że pozwoliłeś się tłoczkom za dużo wysunąć.
    Mój błąd, na przyszłość będę wiedział.

    ociz napisał:
    Łatwo to sprawdzić, wystarczy odkręcić odpowietrznik jak hamulec będzie trzymał.

    To znaczy jak ktoś będzie trzymał do podłogi hamulec nożny to wtedy popuścić odpowietrznik?

    Co się wtedy powinno stać gdy przewód jest dobry, a co jeśli niedrożny?

    ociz napisał:
    Teraz na dodatek jeszcze szczęki powinieneś wymienić przez to że zalałeś je płynem. Gdyby nie to że są nitowane, a to rzadko spotykane, to zarazy by się okładziny odkleiły.


    Upss, znów mój błąd, nie pomyślałem. Całe szczęście, że mam nitowane, rozumiem, że konsekwencji tego błędu żadnych nie będzie?
    Ogólnie te szczęki przemywałem jeszcze benzyną ekstrakcyjną oraz spryskałem wd-40. Wszystko ogólnie wyczyściłem.

    No też rozebrałem do podstaw całe szczęki, sprężyny i naprostowałem ten element o którym pisałem wyżej.
    Wszystko złożyłem do kupy tak jak powinno być (zauważyłem, jeszcze, że po drugiej stronie tego wsporniczka co prostowałem tez jakby jeden koniec trochę był wygięty ale już miałem wszystko złożone i się ściemniało to już nic nie ruszałem.
    Założyłem te szczęki i ogólnie moim zdaniem było już lepiej tzn. szczęki prosto były względem siebie ułożone. Wszystko poskracałem, założyłem ręczny, łożyska, bęben. Poruszałem bębnem i kręciło się tak raczej dobrze z minimalnym oporem. Hamulec ręczny przy zaciągnięciu działał i nożny również. Po zahamowaniu, bęben chodzi kręci się tak jak przed hamowaniem.
    Następnie przeszyłem do odpowietrzenia, mam nadzieję, że zrobiłem to dobrze, w razie czego prosze pisać.

    Wziąłem przezroczysty wężyk naciągnąłem na odpowietrznik, zacisnąłem opaską, drugi koniec do naczynia z płynem hamulcowym i jedna osoba ok. 15 razy wciskała hamulec nożny, po czym wcisnęła go do oporu i trzymała, a ja popuściłem odpowietrznik i trochę płynu z bąbelkami poszło do mojego zbiorniczka, po czym zakręciłem odpowietrznik i znów ta sama akcja.
    Ogólnie tak z 6 razy, aż bąbelki powietrza się nie pokazywały. Odpowietrzyłem tylko te koło które robiłem, dobrze czy źle?
    Założyłem koło i zrobiłem z 15 km, hamulec działa poprawnie tzn. hamuje, bęben się nie grzeje i płynu nie ubywa.
    Jutro mam do zrobienia z 20km i mam nadzieje, ze wszystko będzie już dobrze.
    Wychodziło by na to, że przyczyną był ten wsporniczek co trzyma szczęki?
    Oby było dobrze...

    Poniżej jeszcze zdjęcia jak to wszystko wyglądało po założeniu:

    VW Golf II 1.3 1989r. - Gorący lewy bęben tylnego koła...

    0
  • Pomocny post
    #18 16 Gru 2014 20:51
    ociz
    Moderator Samochody

    User444x napisał:
    To znaczy jak ktoś będzie trzymał do podłogi hamulec nożny to wtedy popuścić odpowietrznik?

    Nie, wtedy jak koło będzie się ciężko obracać, jeśli puści po poluzowaniu odpowietrznika to wiadomo gdzie szukać.

    0
  • #19 16 Gru 2014 21:25
    Karaczan
    Poziom 39  

    Cytat:
    Ogólnie te szczęki przemywałem jeszcze benzyną ekstrakcyjną oraz spryskałem wd-40


    Mam nadzieję że nie okładziny...

    1
  • #20 16 Gru 2014 22:02
    User444x
    Poziom 10  

    Okładzin nie pryskałem wd-49, same szczęki od środka i sprężyny.

    Aha, ok na razie jest dobrze to nic nie kombinuje, jak zauważę coś podejrzanego to sprawdzę jak chodzi koło jak będzie ciężko chodzić to wtedy puszczę odpowietrznik i się zobaczy czy wtedy puści i będzie chodzić lekko.

    Czy jest szansa, że usterką był ten wspornik z tym luzem i teraz po naprostowaniu będzie ok?


    W tym miejscu chciałbym też przede wszystkim podziękować wszystkim aktywnym w tym temacie za zainteresowanie, odpowiedzi no oczywiście wyrozumiałość oraz cierpliwość.

    Bardzo dziękuję i pozdrawiam :)

    0
  • #21 20 Gru 2014 01:09
    User444x
    Poziom 10  

    Jak na razie jest dalej ok, samochód jeździ, hamuje i bęben się nie grzeje.
    Wczoraj zrobiłem ok. 30km i było ok. :D

    0