Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Golf V - Brak wycieraczek przod, dziala tyl i spryskiwacze.

18 Gru 2014 22:38 5736 10
  • Poziom 10  
    Na wstepie napisze ze baaardzo duzo juz sprawdzilem. Golf V 2004r, nie dzialaja wycieraczki przod.

    Czujnik maski ok, odpowiednie komunikaty na wyswietlaczu, po otwarciu nie dzialaja przednie spryskiwacze, po zamknieciu dzialaja. Przekaznik na bordnetz pyka

    Tylna wycieraczka i spryskiwacz chodza, przekaznik na bordnetz pyka

    Komunikaty z manetki sprawdzane w vcds, wszytsko gra,

    Na wtyczce do silnika wycieraczek jest masa stale 12.5v i na kablu sterowania stale 11.5-11.6 v (dziwne)

    Bezpiecznik nr 19 kolo akumulatora jest ok

    Mechanizm nie zapieczony.
    Probowalem polaczyc na krotko, sam mechanizm ale nie wiem czy dobrze. Do masy masa do plusa plus i do pinu sterowania +12 i nic, mechanizm nie ruszyl.

    Po uruchomieniu manetki wycieraczki przedniej nie pyka przekaznik (ne wiem czy powinien). Rozkladalem bordnetz, bo mialem kiedys podobnie w polo 9n i byly popalone sciezki w module, tutaj wszystko cacy.

    Jakies sugestie? Prosze o pomoc.
  • Poziom 14  
    Sprawdź ten kabel sterujący dokładnie, miałem kiedy s podobnie był przegnity (zaśniedziały) w środku izolacji na podszybiu
  • Poziom 43  
    Masz dokładane xenony?
  • Poziom 10  
    Jakis tam xenon jest dokladany. Tylko ze jak kupiłem samochód to wszystko było w pożadku. Wycieraczki przestały działać po krótkim czasie po uzytkowaniu samchodu

    Edit:

    Dodam jeszcze ze przed chwila odlaczylem swiatla calkowicie i na wtyczce dalej ta sama sytuacja z napieciem i wycieraczki nie ruszaja.
  • Poziom 43  
    Jak masz xenony dokładane to padł silnik.
  • Poziom 10  
    Tak też myslałem. Zastanawia mnie jednak bardzo jak to się dzieje, że wycieraczki się psują po dołożeniu nieoryginalnych xenonow. Słyszałem już taką opinię i o tym myślałem.
  • Moderator Samochody
    heidenauer napisał:
    Jakis tam xenon jest dokladany.


    No to teraz wyrzuć te chińskie gówno z przednich lamp, puki nie zrobiłeś komuś krzywdy, załóż normalne żarówki i wymień silnik od wycieraczek.

    andrzej20001 ma w 100% racje.

    Dodano po 2 [minuty]:

    heidenauer napisał:
    Zastanawia mnie bardzo jak to sie dzieje, ze wycieraczki sie psuja po dolozeniu nieoryginalnych xenonow


    To akurat jest proste, chodzi o indukcje, śmiecenie po sieci can itp, uwala się układ sterujący pracą silnika, miedzy innymi startem o raz powrotem w martwe położenie.
  • Poziom 10  
    I wszystko jasne. Bardzo dziękuję Panowie.
  • Poziom 10  
    Temat do zamknięcia. Po wymianie silnika, wycieraczki działają
  • Admin grupy Samochody
    heidenauer napisał:
    Po wymianie silnika, wycieraczki działają
    Przestaną jak nie wyrzucisz chińskich światełek.