Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic VII gen. ES - Wariacje alarmu

fifi-guru 19 Gru 2014 01:24 1989 3
  • #1 19 Gru 2014 01:24
    fifi-guru
    Poziom 8  

    Witam serdecznie wszystkich, napotkałem problem i mam nadzieję, że ktoś pomoże mi go rozwiązać lub podrzuci cenne wskazówki.

    Na początek suche dane o aucie: Honda Civic VII,, 1.7 cdti, 100/101 koni (z różnych źródeł), rok 2002, 5-cio drzwiowa, sprowadzony dawien dawno z Austrii, wersja wyposażenia ES, skóry, pełna elektryka, automatyczna klima itd.

    Autko kupiłem we wrześniu, fajne, wszystko działało jak należy. Przy otwieraniu/zamykaniu auta z pilota (pilot 2 przyciskowy, standardowy hondowski) kierunkowskazy migały (na otwarcie raz, na zamknięcie 3 razy - chyba), centralny otwierał/zamykał auto i wszystko było OK.

    Pierwszy problem jaki mnie spotkał - auto przestało reagować na pilota, dosłownie zero reakcji, na pilocie przestała palić się dioda przy wciskaniu któregokolwiek guzika. Biegałem, cudowałem, czytałem na forach, nic nie pomagało. Najprostsze rozwiązanie okazało się najlepsze - odłączyłem na pół godzinki akumulator i podłączyłem na nowo - zadziałało, wszystko przez dłuższy okres było ok.

    Parę dni temu pojawił się nowy problem - kierunkowskazy przestały migać na otwieranie/zamykanie pojazdu, lecz zignorowałem to, najważniejsze, że działał centralny zamek. Ale potem zauważyłem dziwną rzecz - po pewnym czasie (bliżej nieokreślonym) po zamknięciu auto zaczęło cyklicznie migać kierunkowskazami, na forum civica poinformowano mnie, że prawdopodobnie zamontowany jest w nim alarm (podobno fabrycznie nie montowano, ewentualnie w ASO na życzenie klienta) i duża szansa, że to właśnie on wariuje. Dziś o dziwo alarm zareagował na pilota i 2 razy zamknął i otworzył auto migając, ale tylko dwa razy...
    Dodatkowo warto zwrócić uwagę, że przedtem po zamknięciu auta włączała się migająca czerwona dioda pod zegarami (informowała o uzbrojeniu alarmu? - wielce prawdopodobne) a teraz niestety tego nie zaobserwowałem. Nie bardzo umiem zlokalizować centralkę od CZ (z tego co czytałem jest gdzieś w kolumnie centralnej, dużo rozkręcania, o skręcaniu nie wspomnę).

    Czy ma ktoś jakieś wskazówki co powinienem najpierw poczynić? Od razu powiem, że z tego co sprawdziłem, to wszystkie bezpieczniki działają, próba odłączenia akumulatora nie pomogła.

    Jeżeli coś niejasno napisałem, to proszę pisać, odpowiem na wszystko pytania żeby sprecyzować.

    0 3
  • #2 19 Gru 2014 09:06
    CameR

    Moderator Zabezpieczeń Pojazdów

    fifi-guru napisał:
    dużo rozkręcania, o skręcaniu nie wspomnę

    Rozumiem, że centralny zamek sterowany pilotem nadal funkcjonuje?
    Prawdopodobnie uszkodzeniu uległa centralka "dołożonego" alarmu bezpilotowego.
    Musisz rozbierać plastiki, szukać i sprawdzić jaki to model. Zamontowany może być wszędzie - nie ma na to reguły. W zasadzie "im głębiej-tym lepiej" .

    0
  • #3 19 Gru 2014 10:59
    fifi-guru
    Poziom 8  

    Tak, centralny zamek nadal działa. Aha, no to nic, jutro biorę się do roboty, może coś ciekawego znajdę.

    0
  • #4 21 Gru 2014 22:46
    fifi-guru
    Poziom 8  

    Póki co szperałem w aucie bez wyjmowania konsoli centralnej, ale znalazłem tylko centralkę od zamka centralnego, w jaki sposób alarm jest z nią powiązany?

    0