Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rezystancja cewki xsara 1.6 8v

daw1217 19 Gru 2014 16:41 636 10
  • #1 19 Gru 2014 16:41
    daw1217
    Poziom 21  

    Witam mam citroena Xsare 1.6 8v 97r.
    Jak zmierzyć w nim cewke zaplonowa ?
    dodaje zdjecie Rezystancja cewki xsara 1.6 8v

    0 10
  • #3 19 Gru 2014 17:11
    daw1217
    Poziom 21  

    Dlaczego malo ? doczytalem ze duze spalanie pb moze byc spowodowane rowniez przez cewke tylko nie moge nigdzie znalesc nic na jej temat

    0
  • #4 19 Gru 2014 20:46
    cyborg39
    Poziom 24  

    Cewka często ma książkowe rezystancje a mimo to ma przebicie między zwojami pod obciążeniem

    0
  • #5 19 Gru 2014 21:04
    daw1217
    Poziom 21  

    Hm a ma kolega ta ksiazkowa rezystancje zeby sprawdzic u siebie jaka jest ? czy mosial bym miec jakas inna na podmiane ? Jak mowilem autko duzo pali okolo 12 l pb auto bez gazu

    0
  • #6 19 Gru 2014 21:10
    cyborg39
    Poziom 24  

    Najpierw napisz jak mierzysz spalanie i jak eksploatujesz samochód (chodzi o warunki-miasto czy trasa oraz jakie odległości jednorazowo przejeżdżasz)

    0
  • #7 19 Gru 2014 21:42
    daw1217
    Poziom 21  

    w trasie bielsko pszczyna 2 razy to jest 100 km i spalil 10 w miescie 12 i nie ma znaczenia jak jezdze probowalem spokojnej jazdy jak i dynamicznej ale co zauwazylem to auto czasami nie ma mocy

    0
  • #8 19 Gru 2014 22:42
    ociz
    Moderator Samochody

    A mierz sobie jak chcesz.
    Ma być ~0.8Ω na pierwotnych i ~7kΩ (tylko Sagem) na wtórnych.

    0
  • #9 19 Gru 2014 22:50
    daw1217
    Poziom 21  

    czyli cewka ok ;) to musze daj szukac ale to juz pewnie bedzie inny post bo moderator nie pozwoli kontynuowac tutaj

    0
  • #11 20 Gru 2014 13:40
    daw1217
    Poziom 21  

    nie mam lpg a powiedz mi jak mam ja sprawdzic ?masz jakies parametry do niej wychodza 2 biale kable jeden szary i jeden czarny

    Dodano po 3 [godziny] 50 [minuty]:

    a jak odlacze sonde lambda to jedzie sie tez normalnie check nie swieci podmienialem juz 3 sondy (uzywane) i na kazdej zachowuje sie tak samo moze jakis sterownik sie uszkodzil ? ma ktos jakies propozycje co jeszcze sprawdzic ?

    Dodano po 49 [minuty]:

    oraz co zauwazylem to ze napiecie akumulatora jak silnik pracuje wynosi 14.39v a jak sprawdzam miernikiem napiecie pomiedzy akumulatorem (-) i zlaczem ze sondy to napiecie jest 13.40V jest to normalne czy moze to byc powodem ?

    0