Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nierówna praca silnika agregatu prądotwórczego

kruszek1985 20 Gru 2014 14:57 4794 5
  • #1 20 Gru 2014 14:57
    kruszek1985
    Poziom 8  

    Agregat 3F tana chińszczyzna.
    Odpala od kopa na ssaniu.
    Po odpuszczeniu ssania faluje od jałowych do maksa
    Jak dam mu lekko uchylone ssanie to obroty się wyrównują i chodzi całkiem dobrze.
    Sprawdzałem pływak jest ok otwiera się w poziomie. Głowna dysza od strony pływaka drożna. Odporny na wszystkie regulacje. Jakby nie dostawał paliwa. Uszczelki wydają się ok

    4 5
  • #2 20 Gru 2014 20:40
    Staszek49
    Poziom 34  

    Gaźnik ma jeszcze inne dysze i kanaliki, które muszą być drożne. Sprawdź filtr paliwa.
    Przepraszam za błędy, ale padła mi klawiatura.

    0
  • #3 20 Gru 2014 20:53
    kruszek1985
    Poziom 8  

    Wyczytałem na podobnym temacie że chodzi o uszczelnienia na tej plastikowej dyszy w której rozpuszczają się oringi. U mnie też się rozpuściły. Prowizorycznie dałem podobne ale były troszkę za grube i lekko je zeszlifowałem. Bez efektu. Być może jest tam nadal nieszczelność. Musze kupić coś porządnego. Sklep mam u siebie w okolicy tylko zastanawiam się jakiej średnicy powinien być żeby nie był za gruby.

    1
  • #4 17 Wrz 2016 23:42
    Kamil18-k4
    Poziom 2  

    Witam. Rowniez jestem posiadaczem chinczyka i obecje jesem na wakacjach nad morzem wiec agregat na dzialce to nr1. i mialem ten sam problem po przepracowaniu ok 1,5h agregat zaczal falowac obrotami wiec zaczolem szukac rozkrecilem caly gaznik ale pozniej okazalo sie po przeszperaniu neta ze przyczyna moze byc olej i to byl strzal w 10. Kupilem najtanszy olej jednosezonowy do maszyn ogrodowych wymienilem i chodzi rowno. Tylko teraz mam inny problem bo nie reguluje mi obrotow silnika pod obciazeniem. Pradnica jest 3faz 2,5kW i na R1 pod obciazeniem ok 1,5kW silnik delikatnie zwalnia i pradnica trzyma napiecie ok 220V natomiast na R2 i R3 przy tym samym obciazenu silnik ledwo ciagnie a napiecie maleje na R2 do ok 160V a na R3 rosnie do ok 450V.

    0
  • #5 18 Wrz 2016 00:11
    Krzysztof Kamienski
    Poziom 42  

    Kamil18-k4 napisał:
    przyczyna moze byc olej
    Dlaczego ? Nawet zmiana jego lepkości i związanych z tym oporów pracy sinika powinna być skompensowana przez regulator obrotów. Wpadłem w temat Kolegów dlatego, że wczoraj w malutkim agregacie też chińskim (1,5kW /110VAC /12VDC), z silnikiem czterosuwowym wydarzyła mi się identyczna sytuacja. Generatorek stał prawie miesiąc nie odpalany, z otwartym zaworem paliwa - ( zostawiam tak z uwagi na kondensacje wody i późniejszą korozję), gaźnik rozebrany, przeczyszczony, przedmuchany. Bez założonego filtra powietrza objaw jak u Kolegi, z założonym trochę lepiej. Ten filtr, to płat gęstej gąbki, prawdopodobnie fabrycznie nasycony olejem( wysechł ??) Jutro go ponownie nasycę - coś mi się wydaje, że gaźnik został fabrycznie zestrojony z oporami powietrza tego filtra.

    3
  • #6 18 Wrz 2016 08:30
    Kamil18-k4
    Poziom 2  

    U mnie po zostawiejiu otwartego zaworka paliwa bezyna przedostaje sie do oleju. A jakas madra glowa napisala ze chinczyki tak reaguja na zly stan oleju. Ja sprobowalem i u mnie pomoglo a objawy mialem takie same jak kolega wczesniej podawal i z kazdym odpaleniem agregatu bylo coraz gorzej coraz wiecej ssania musialem dawac. A moze koledzy maja jakis pomysl na terazniejszy moj problem?

    3
  Szukaj w 5mln produktów