Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jeep grand cherokee 3.1 td - gaśnie w trakcie jazdy

20 Gru 2014 19:22 5118 15
  • Poziom 7  
    Od kilku dni pojawił się taki problem że auto przykładowo raz bądź dwa razy dziennie zgaśnie podczas jazdy i z ponownym odpaleniem nie ma żadnego problemu. Jakie mogą być powody takiego gaśnięcia ? (oczywiście jest to auto z automatyczną skrzynią)
  • Użytkownik usunął konto  
  • Poziom 7  
    po podpięciu do komputera nie wyskakuje żaden błąd, ostatnio miałem taki problem że ręczna pompka paliwa która znajduje się we filtrze była słabo dokręcona i efekt był taki że cofało się paliwo i było ciężko auto odpalić ale ten problem został już rozwiązany więc myślę ze nie ma to nic wspólnego z tym

    Dodano po 2 [minuty]:

    zastanawiam się jeszcze czy jak by był filter przytkany to by mogły być takie objawy czy to odpada ?
  • Użytkownik usunął konto  
  • Poziom 7  
    ok posprawdzam co się tylko da, miałem podobny problem przy vw sharan z tym ze tam się to objawiało tak że jezeli nie był na biegu to zgasł a jak był na biegu to tylko się odczuwało szarpnięcie tak jak by na ułamek sekundy paliwa nie dostał
  • Użytkownik usunął konto  
  • Poziom 7  
    dziś auto zgasło mi chyba z 10 lub 15 razy i zauważyłem że chętniej gaśnie na ciepłym silniku ale nadal z ponownym odpaleniem nie ma większych problemów raz odpala od razu a raz trzeba kilka sekund odczekać. jutro jadę na ponowną diagnozę komputerową tylko z tego co wiem większosć mechaników w okolicy nie ma programu do silnika 3.1td

    Dodano po 2 [sekundy]:

    dziś auto zgasło mi chyba z 10 lub 15 razy i zauważyłem że chętniej gaśnie na ciepłym silniku ale nadal z ponownym odpaleniem nie ma większych problemów raz odpala od razu a raz trzeba kilka sekund odczekać. jutro jadę na ponowną diagnozę komputerową tylko z tego co wiem większosć mechaników w okolicy nie ma programu do silnika 3.1td

    Dodano po 5 [sekundy]:

    dziś auto zgasło mi chyba z 10 lub 15 razy i zauważyłem że chętniej gaśnie na ciepłym silniku ale nadal z ponownym odpaleniem nie ma większych problemów raz odpala od razu a raz trzeba kilka sekund odczekać. jutro jadę na ponowną diagnozę komputerową tylko z tego co wiem większosć mechaników w okolicy nie ma programu do silnika 3.1td
  • Poziom 7  
    jutro wymieniam elektrozawór pompy wtryskowej może to jest jego wina
  • Poziom 7  
    może to komuś pomoże więc napisze, wymieniłem ten zawór elektromagnetyczny i wygląda na to że pomogło :) koszt zaworu 120 zł z wymianą i podpięciem do komp 190zł
  • Poziom 7  
    jednak lipa problem się pojawił ponownie
  • Użytkownik usunął konto  
  • Poziom 1  
    Sprawdź czujnik położenia wału. Może nie działać po nagrzaniu - to częsta usterka.
    Czujnik znajduje się między silnikiem i skrzynią.
  • Poziom 9  
    Jaka była przyczyna awarii ?
  • Poziom 9  
    Przepraszam,w moim grand 2.5 TD wczoraj pojawił się ten sam problem.Czy jest ktoś chętny do udzielenia odpowiedzi zadanej przez przedmówcę?
  • Poziom 9  
    Mi się udało miałem uszkodzony wtrysk sterujący wkręcony na 2 cylinder a ma być na 1 i dodatkowo nieszczelne 2 wtryski. Teraz auto hula. Sprawdź sobie też ten wtrysk ma mieć około +/-100 Om.
  • Poziom 9  
    Wymiana filtra i płukanie układu paliwowego pomogło.Dziękuję.