Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

nie dziala ogrzewanie podlogowe

21 Gru 2014 13:57 4731 30
  • Poziom 7  
    Witam,mam problem z ogrzewaniem podlogowym,latem robilem instalacje w kuchni okolo 14m2 i pramdopodobnie jest co nie tak zrobione bo rury od zasilania sa gorace a na powrocie od podlogowki sa zimne a od grzejnikow gorace,mam tak jakos to wszystko razem polaczone,pompa wody podlaczona przy piecu,dodam zdjecia do obejrzenia jak to wygladada
  • Poziom 32  
    Z tych zdjęć na razie wiadomo że masz kolorowe izolacje i zawór RTL. OPISZ!!! co do czego bo nikt tu nie jest wróżką.
  • Poziom 7  
    A wiec tak,rury z tylu zdjecie ostatnie do zasilanie,na wprost jest podlogowka a te dwa rozgalezienia to na grzejniki,a powroty tak jak zasilanie,na wprost od podlogowego z zaworem RTL,i dwg ponizej od grzejnikow!a ten zawor nie powinien byc na zasilaniu?dodam ze grzeje cos tam tylko na pierwszych metrach
  • Poziom 17  
    Masz zawory przy grzejnikach?
  • Poziom 7  
    Zawory sa i nawet pozamykalem i tak nic nie pomoglo,jest mozliwosc ze pompa nie daje rady?
  • Poziom 32  
    Jaka temp masz ustawioną na zaworze RTL. Ściągnij głowicę na chwilkę i zobacz czy rurki od podłogówki się nagrzeją. Zawór na rurce zasilającej masz w drugą stronę podłączony. Jest to zawór powrotni z grzejnika i powinien być stroną od śrubunku wpięty do trojaka. Czy podłogówka jest rozwinięta w ślimaka?
  • Poziom 7  
    Zawor odkrecony jest na maxa,50st,a podlogowe jest z winiete w slimaka,sciagne glowice i zobaczymy!a jest mozliwosc ze przez ten zawor RTL na powrocie to niedziala?
  • Poziom 17  
    Zawór musi być na powrocie... I napisz teraz wszystko o bojlerze o którym nie ma tu ani słowa a wisi on sobie nad kotłem wyposażony w zawory kulowe otwarte na maksa...
    Najlepiej to rozkręcić wszystkie kształtki i od wewnątrz markerem(dla zasilania koniecznie czerwonym a dla powrotu niebieskim) narysować strzałki, żeby woda wiedziała gdzie płynąć...
  • Poziom 42  
    Łukasz2407 napisał:
    markerem(dla zasilania koniecznie czerwonym a dla powrotu niebieskim) narysować strzałki, żeby woda wiedziała gdzie płynąć...

    A co jak jego woda jest daltonistą? :D
    gersik napisał:
    Czy podłogówka jest rozwinięta w ślimaka?

    Słyszałem o "zwijaniu w ślimaka" ale rozwijanie??? :D
    Jednak w noc wigilijną dzieją się różne cuda.
  • Poziom 36  
    Witam. Poprostu rozepnij rury pex z podlogówki i podłącz w jedną wode z sieci, moze masz zasyfioną rurę, może i złamaną a może i korek powietrza który tam siedzi. Przepłukaj podłogówkę ciśnieniem z sieci? Jaką masz pompę C.O? Filtr przed pompą czysty? Może by tak co przykryzowac np bojler, grzejniki?
  • Poziom 7  
    Pompe mam z lfp typ 25 PO 40A,zakrecalem juz zawory od grzejnikow i nic to nie dalo,a filtra juz nie mam bo go wyciagneli instalatorzy,a teraz juz nie maja pojecia co robic,na zasilaniu woda goraca a na powrocie zimna,reszta ok!
  • Poziom 9  
    Nic nie rozumiem... na tych zdjęciach opisz każda rurę osobno (czy powrót czy zasilenie i od czego ona jest)

    Jak długa ta podłogówka?

    Zawór RTL powinien być z czujką ale jej nie widzę na tych zdjęciach.
  • Poziom 36  
    Witam. Zawór RTL nie musi mieć zewnętrznej kapilary, może mieć ją wbudowaną w głowicy ale wtedy głowicę te montuje się w skrzyneczce by regulacja temperatury czynnika w podłogówkę był wiarygodny.
  • Poziom 10  
    Witam, mam problem z podłogówką, tz mój brat ma.A mianowicie ma podłączoną rozdzielnie CO grzejników wiszących razem z dwiema nitkami podłogówki. Na zdjęciu podłogówka to 1 i 2, (zdjęcie z internetu ale wygląda to mniej więcej tak jak na zdjęciu) pozostałe obiegi to grzejniki wiszące. No i jest problem bo jedna nitka podłogowa nie grzeje. Jest to dość długa nitka, a ta która grzeje jest krótka. Myslimy żeby pod obieg który nie grzeje założyć dodatkową pompkę aby wymusić obieg. Tylko czy.... nie spowoduje to że woda będzie szła tym dodatkowo zasilonym obiegiem pomijając grzejniki? ogólnie wiem że hydraulik za takie podłączenie powinien być wywalony na zbity pysk, bo woda z pieca na grzejniki a na podłogówkę powinna mieć inną temperaturę. Czy ma ktoś z kolegów na to pomysł? pozdrawiam nie dziala ogrzewanie podlogowe
  • Użytkownik usunął konto  
  • Poziom 10  
    Walker29 napisał:
    Nie może wyglądać "mniej więcej tak". Wklej realne zdjęcie albo nasze porady będą spamem.

    jest podłączone w identyczny sposób jak na zdjęciu, i tam gdzie 1,2 podłączony jest obieg podłogówki. Nic dodać nic ująć, a do brata mam kilkanaście km wiec jest to nie możliwe...dziś i w najbliższych dniach bo pracuje. Ale Opisałem na czym problem polega, jak wizualnie wygląda podłączenie. Czego jeszcze brakuje?
  • Poziom 36  
    Witam, Ja uważam że raczej obiegi podłogówki u brata powinny mieć zamontowane zawory RTL tak jak na zdjęciu które kolega wstawił (końce dolnej belki rozdzielacza) tyle że skoro to nitka 1 i 2 są od podłogówki to zawory z głowicami powinny być zamontowane właśnie na tych nitkach. Więc kolega musi sprecyzować czy te właśnie nitki mają zamontowane takie zawory z głowicami? Poza tym czy kolega ma informację jak długie są te pętle ogrzewania podłogowego? Czy może brat próbował wykonać kryzowanie poszczególnych obiegów na tej instalacji? Czy jest kolega w stanie wykonać rysunek jak wygląda rozdzielacz C.O u brata? (Najprościej wykonać go w programie paint bądź wstawić zdjęcie rysunku wykonane na kartce ręcznie). Czy ta pętla podłogówki nie grzeje od początku czy od jakiegoś czasu? Montaż dodatkowej pompy na tej nitce podłogówki jest nie wskazany bo zakłuci to pracę reszty układu C.O.
  • Poziom 10  
    Witam, dziękuje za zainteresowanie. Dziś pojadę do brata, zrobię zdjęcie i wrzucę. Co do zaworów to są jedynie motylkowe.
  • Poziom 10  
    witam, oto zdjęcia rozdzielni nie dziala ogrzewanie podlogowe nie dziala ogrzewanie podlogowe
    po zamknięciu grzejników podłogówka zaczyna grzać, a po otwarciu nie grzeje.... co można na to zaradzić?
  • Poziom 36  
    Witam, nie ma tu żadnych zaworów rtl, zaworu 3-drożnego i czego kolwiek co steruje temperaturą podłogówki, to ogrzewanie gazowe czy węglowe? Jaka pompa jest zainstalowana w tym ogrzewaniu? Czy kryzowanie grzejników zostało wykonane? Nie próbowałeś wyrególować przepływów na poszczególne obiegi choć by na zaworkach rozdzielacza?
  • Poziom 10  
    zawory były przymykane, piec węglowy ekogroszek, zawory rtl by tu nic nie dały bo mimo ich braku obieg idzie na grzejniki a na podłogę nie, oczywiście podłogówka odpowietrzona
  • Poziom 36  
    Dały by dały, bo co ogranicza Ci teraz temp. Grzewczą podłogówki? A domyślasz się pewnie że jak to już będzie działać to mając np. 60st.C. na podłogówkę nie ustoisz na boso w tym pomieszczeniu? Masz możliwość sprawdzenia jakie oznaczenia ma pompa C.O tej instalacji?
  • Poziom 10  
    ale co by to dało jeśli podłogówka nie grzeje, czy by były czy nie fakt grzania by się nie zmienił. rozumiem że gdyby grzało wszystko oki i byłby problem z zbyt wysoką temperatura to zawory rtl by zmniejszyły temperaturę. zdj pompki nie dziala ogrzewanie podlogowe nie dziala ogrzewanie podlogowe
  • Poziom 17  
    Poustawiaj kryzy grzejników na nr3 i wszystko hula... A wtedy puść 60 stopni na instalację i patrz jak płytki strzelają...
  • Poziom 36  
    Witam, wyczyść filtr przed tą pompą po czym na metodę prób i błędów dokonaj kryzowania każdego grzejnika, czy instalacja nagrzewa zasobnik cwu? Jeśli tak to pewnie na zasileniu i powrocie zasobnika są zawory kulowe, przymknij jeden z nich do połowy i sprawdź efekty.
  • Poziom 17  
    Wojtek, do połowy to za mało. Trzeba zamknąć całkiem i uchylić tylko trochę...
  • Poziom 10  
    W0jtek92 napisał:
    Witam, wyczyść filtr przed tą pompą po czym na metodę prób i błędów dokonaj kryzowania każdego grzejnika, czy instalacja nagrzewa zasobnik cwu? Jeśli tak to pewnie na zasileniu i powrocie zasobnika są zawory kulowe, przymknij jeden z nich do połowy i sprawdź efekty.

    zbiornik cwu zasilany jest oddzielną pompką, grzejniki zkryzowane do 1, zobaczymy czy jutro będą jakieś efekty.
  • Poziom 17  
    kiciak1986 napisał:

    ...zbiornik cwu zasilany jest oddzielną pompką, grzejniki zkryzowane do 1, zobaczymy czy jutro będą jakieś efekty.

    A masz zawór zwrotny za tą pompką? I za pompką od cCO?
  • Poziom 38  
    Jeśli są tam dwa obwody podłogówki to odłączyć je od rozdzielacza, spiąć je trójnikiem, tzn. początki rur zasilania podłogówki, podpiąć je w miejsce powrotu z rozdzielacza (bez żadnych zaworów i regulacji) zamiast powrotu do kotła, a powrotne końce rur podłogówki spiąć także trójnikiem i pdołączyć do rury powrotnej do kotła.
    Można też odłączyć powrotne końce podłogówki i wpiać je pod rurę powrotną do kotła, oczywiście odłączając ją od rozdzielacza i zaślepiając rozdzielacz.
    Chodzi mi o puszczenie powrotu z wszystkich grzejników przez obie pętle podłogówki spięte równolegle.
    Obieg na podłogówke bedzie ciągle gdy tylko grzejniki grzeją, a podłogówka nie bedzie miała zbyt wysokiej temp.
    Nie jest to dobre rozwiązanie, ale w tym przypadku lepsze i pewniejsze od tego co jest.