Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 607 2.2 benzyna 2001 - padło sterowanie elektr.

adrian9322 21 Gru 2014 17:51 2874 6
  • #1 21 Gru 2014 17:51
    adrian9322
    Poziom 2  

    Witam.

    Mam problem z elektryka w peugeocie 607 2.2 benzyna 158km (2001r)

    Problem pojawił się po wymianie akumulatora na nowy a właściwie kilka dni po wymianie.

    Pierwsze co mnie zaniepokoiło to wariujące zegary – po uruchomieniu silnika i rozpoczęciu jazdy wskazówki działały a po chwili cały zegar tak jakby gasł i wskazówki opadały mimo ze kontynuowałem jazdę , po kilku minutach znowu odpaliły i po chwili znowu gasły i tak na zmianę.

    Jednak ten problem samoczynnie ustał auto odpala na dotyk zegary działają poprawnie , pojawiły się za to inne problemy :

    - niedziałający centralny zamek ( nie mogę zamknąć samochodu z pilota , po wciśnięciu guzika migają kierunkowskazy auto się nie zamyka )

    - nie mogę wyłączyć świateł mijania poprzez przełącznik przy kierownicy ( światła same gasną po wyłączeniu samochodu i odczekaniu ok. 20-30 sekund ,) po otworzeniu drzwi samochodu światła same się włączają , najpierw zapala się jedna lampa po kilku sekundach druga,

    - na desce kontrolka od świateł mijania się świeci nie mogę włączyć świateł drogowych – brak kontrolki na desce , brak świateł

    - mogę ustawić tylko jedno lusterko od strony kierowcy

    - nie mogę otworzyć szyb za pomocą przycisków sterowania szyb znajdujących się po stronie kierowcy – każda szyba otwiera się ale po wciśnięciu przycisku znajdującego się po stronie szyby

    - nie mogę otworzyć bagażnika za pomocą przycisku „607”

    Dodam ze auto nie ma problemu z rozruchem odpala bez problemu , inne „akcesoria” sterowane elektrycznie jak roleta, szyberdach , siedzenia działają bez zarzutu jednak coś się podziało z wyżej wymienionymi a przy aucie nie było nic grzebane oprócz wymiany akumulatora.

    Spotkał się już ktoś z takimi usterkami ? Prosiłbym o pomoc w rozwiązaniu mojego problemu.

    Pozdrawiam.

    0 6
  • #2 22 Gru 2014 14:57
    lato8
    Poziom 16  

    Tam nie ma przypadkiem dwóch akumulatorów ? Ktory wymieniłeś?

    0
  • #3 22 Gru 2014 17:57
    adrian9322
    Poziom 2  

    Wymienilem akumulator znajdujący się pod maską.

    2
  • #4 22 Gru 2014 22:50
    tytan58
    Poziom 20  

    Akumulator w bagażniku do wymiany

    0
  • #5 24 Gru 2014 18:25
    xxxxxxx_pl
    Poziom 2  

    a widziałeś w 2.2 benzynie akumulator w bagażniku? Gratuluję blacharzom

    0
  • #6 25 Gru 2014 08:39
    adrian9322
    Poziom 2  

    własnie problem w tym ze nie ma tam akumulatora w bagazniku i nie wiem co moze byc przyczyna tych problemow

    0
  • #7 26 Gru 2014 16:18
    autoel
    Poziom 25  

    A co mówi diagnoza bsi ?
    Trzeba by od tego rozpocząć, wtyczki nie "zzieleniały"?, wilgoć od butów lubi robić psikusy.

    0
  Szukaj w 5mln produktów