Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Słaba łączność tylko z jedną domeną - Google.

21 Gru 2014 18:18 879 5
  • Poziom 9  
    Witam, ostatnio mam problem z internetem tylko na laptopie. W domu jest ta sama sieć i tylko na jednym urządzeniu często nie mogę się połączyć z żadną stroną powiązaną z Google. YouTube, Gmail, strona główna google prawie w ogóle nie chodzi, ładuje się w kółko i nic. Komputer był skanowany Kasperskim, nie ma żadnych wirusów, to się dzieje na wszystkich przegladarkach.
  • Poziom 15  
    Netia tak?
    Są problemy od jakiegoś czasu. Ludziska składają reklamację, ale na razie problem w Neti nie rozwiązany.
  • Poziom 9  
    1234jarek napisał:
    Netia tak?
    Są problemy od jakiegoś czasu. Ludziska składają reklamację, ale na razie problem w Neti nie rozwiązany.


    Taaa, internetia. Ale tylko na jednym urządzeniu w sieci...
  • Poziom 28  
    Z tego co mi wiadomo problem nie leży po stronie netii tylko po stronie google i ma być przez google'a jakoś rozwiązany. W mojej opinii nie wyjaśnia to nic ale pozostaje mieć nadzieje iż zostanie to naprawione.
  • Poziom 12  
    Witam
    Właśnie od wczoraj mam podobny problem ale na neostradzie.
    Najdziwniejsze jest to, że na WinXP wszystko działa poprawnie, na telefonach również jest ok.
    Problem pojawił się na laptopie i na innym komputerze stacjonarnym z systemami Win7 i Ubuntu 12.04 i Ubuntu 14.04. Nie mam możliwości zalogowania się na konto google, po jakimś czasie wyskakuje komunikat:
    Kod: text
    Zaloguj się, aby zobaczyć kod

    Błąd z Firefox 33 i Firefox 35
    Dodam, że nie ma znaczenia jaka jest użyta przeglądarka, albo wyrzuci taki błąd, albo się nie może załadować strona.

    Starałem się coś dowiedzieć na temat tego błędu lecz internet milczy niczym zaklęty.
  • Poziom 9  
    Jeśli chodzi o Kod błędu: ssl_error_inappropriate_fallback_alert
    Proponuję zainstalować dwa dodatki do Firefoxa:

    Disable SSL 3.0 0.1
    SLL Version Control 0.4

    oczywiście oba włączyć i ponownie uruchomić przeglądarkę.
    Mi to załatwiło sprawę :-)

    pozdrawiam Słaba łączność tylko z jedną domeną - Google.